Siemens Extraklasse F1100 pumpt nicht ab

Diskutiere Siemens Extraklasse F1100 pumpt nicht ab im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: Siemens Typenbezeichnung: Extraklasse F1100 Chassi...
Status
Für weitere Antworten geschlossen.
J

jschaetzlein

Benutzer
Registriert
15.11.2005
Beiträge
3
Punkte Reaktionen
0
Hersteller: Siemens
Typenbezeichnung: Extraklasse F1100
Chassi:

Vorhandene Messgeräte: Keine
Schaltplan vorhanden: Nein
Dein Wissensstand: Grundwissen (Hobby Elektroniker P=U*I sollte ein Begriff sein)

Fehlerbeschreibung und Nachricht:
Hallo,

seit kurzem pumpt die WM das Wasser nicht mehr oder nicht vollständig ab. Wenn man den Programmwähler zurückdreht kann es sein, dass dann das abpumpen erfolgt, aber nicht garantiert.

woran kann das liegen ?
Pumpe defekt ?
elektronische Steuerung ?

Bin für jeden TIpp dankbar - WM ist schon lange aus der Gewährleistung raus...

gruß
js
 
M

mathe gkt

Benutzer
Registriert
17.11.2005
Beiträge
10
Punkte Reaktionen
0
Hallo jschaetzlein,
bevor Du die Masch. aufschraubst, prüfe den Abfluß. Ist der vieleicht verstopft und das Wasser kann daher nicht oder nicht vollständig in der hinterlegten Zeit abgepumpt werden. Ist dieser o.k. - Flussensieb öffnen und prüfen, ob Fremdkörper im Pumpengehäuse sind. Die Pumpen sind nicht sehr Leistungsstark und können daher auch durch kleine Teile behindert werden.
mfg.
mathe gkt
 
J

jschaetzlein

Benutzer
Registriert
15.11.2005
Beiträge
3
Punkte Reaktionen
0
hallo,

vielen dank erstmal für die antwort... meine heutiges "untersuchungsergebnis"...
ich hab
-> alle schlauchleitungen gechecked - sind frei von fremkörpern
-> die laugenpumpe geöffnet - war nichts drin
-> die "rotor-blätter" der pumpe drehen sich - leichtgängig mit dem finger zu bewegen...

jetzt bin ich wieder ratlos... bei einem testlauf hat sie wieder nur knapp ein viertel das wasser abgepumpt, der rest blieb in der trommel stehen, konnte aber per "ablasschlauch" entsorgt werden, also scheint auf dem weg zur laugenpumpe alles klar zu sein...

weiss jemand rat ??
gruß
jörg
 
B

Bertl100

Benutzer
Registriert
19.05.2005
Beiträge
3.786
Punkte Reaktionen
1.509
Hallo!
wohin geht denn dein abfluß? ist da sicher, daß der gut durchgängig ist?
falls er nicht mit der küchenspüle gekoppelt ist (wo man ja die durchgängigkeit leicht selber prüfen kann), würde ich empfehlen, mal den abwasserschlauch von der maschine in eine große wanne zu legen. falls die maschine dann alles abpumpt, mußt du am abfluß weitersuchen.

zweite frage: wie lange dauert denn das abpumpen? wie lange läuft denn die laugenpumpe? sie sollte normalerweise mehr als eine minute laufen.
das wasser sollte aber schon nach etwa 25 - 35s draußen sein.

verhält sich die maschine bei hohem und niedrigem wasserstand gleich?
(hoher wasserstand = feinwaschprogramm, niedriger wasserstand = vollwaschprogramm im hauptwaschgang).

gruß
Bernhard
 
J

jschaetzlein

Benutzer
Registriert
15.11.2005
Beiträge
3
Punkte Reaktionen
0
hallo,

abfluß geht direkt in ein abfluss an waschbecken gekoppelt...

die zeitdauer des abpumpens muss ich nochmal untersuchen. darauf hab ich bisher noch nicht geachtet.

man konnte durch zurückdrehen des prgrammwählers, das abpumpen (vor dem schleudergang) wiederholen... neuerdings klappt das auch nicht mehr. soll heissen, es läuft mehr wasser ein, aber keins mehr raus.

das verhalten ist programm unabhängig.

gruß
jörg
 
B

Bertl100

Benutzer
Registriert
19.05.2005
Beiträge
3.786
Punkte Reaktionen
1.509
ok!
dann schließen wir jetzt erst mal den abfluß selber als ursache aus.

dann geht es als nächstes darum, die pump-zeiten zu bestimmen!

pump die pumpe lang genug, fördert aber trotzdem zu wenig?
oder läuft sie zu kurz - aus welchem grund auch immer.

Bernhard
 
Status
Für weitere Antworten geschlossen.
Thema: Siemens Extraklasse F1100 pumpt nicht ab

Ähnliche Themen

Siemens WM14A261 Mod 2 / 402 - 00058 - 10 - 59 - 071203 - 2 - 3 Maschine unterbricht Waschvorgang, weil sie nicht abpumpen kann

Siemens Extraklasse Champion Programm springt und läuft nicht vollständig ab

Siemens WM12E1SO wäscht ohne Wasser !

Privileg Dynamic Duo 8520 Schleudert nicht, pumpt manchmal ab

Siemens WM14E140 Startet nicht / Klickt / pumpt ab / Sicherung Haus immer wieder raus

Oben