AEG L54400 Waschmaschine zieht kein Wasser

Diskutiere AEG L54400 Waschmaschine zieht kein Wasser im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: AEG Typenbezeichnung: L54400 E-Nummer: 91490300300 kurze Fehlerbeschreibung (2-3 Worte): Waschmaschine zieht kein Wasser Meine...
Status
Für weitere Antworten geschlossen.
J

jijaje

Benutzer
Registriert
27.09.2019
Beiträge
6
Punkte Reaktionen
0
Hersteller: AEG

Typenbezeichnung: L54400

E-Nummer: 91490300300

kurze Fehlerbeschreibung (2-3 Worte): Waschmaschine zieht kein Wasser

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein



Hallo zusammen,

ich fange am besten mal ganz von vorne an. Letzte Woche hatte die Waschmaschine mitten im Waschgang ihren Dienst quittiert, sie war komplett tot und es leuchteten auch keine LEDs mehr.

Daraufhin habe ich die Elektronik ausgebaut, auf Schäden untersucht und nichts ersichtliches gefunden.
Danach habe ich den Entstörfilter überbrückt was die Maschine wieder zum Leben erweckte, habe dann einen neuen Entstörfilter eingebaut.

Jetzt funktioniert wieder alles (Schleudern, Abpumpen) nur läuft kein Wasser mehr in die Maschine.

- Die Pumpe habe ich getestet indem ich einen Kübel Wasser in die Trommel geschüttet habe, das wurde dann auch ordentlich abgepumpt.
- Das Flusensieb habe ich auch geprüft, war nur wenig Schmutz obwohl die Maschine schon über 10 Jahre alt ist und ich das Sieb noch nie gereinigt habe. Die Düsen im Waschmittelfach habe ich auch mal mit einer Bürste gereinigt.

Mangels Zange kann ich die Wasserzuläufe leider erst heute Mittag testen.
Soweit ich das beurteilen kann habe ich keinen Aquastop Schlauch, nur so einen ganz normalen ohne diese "Kästchen" dran. Ob die Maschine selbst irgendein Aquastop System hat weiss ich leider nicht.

Wenn man die Maschine einschaltet verriegelt sie korrekt aber anstatt dem Geräusch des einströmenden Wassers hört man nur ein leises Summen und der Wasserschlauch vibriert ganz leicht. Dann fängt sie an zu drehen oder schleudern, nur eben ohne Wasser.

Habt ihr eine Idee was das Problem sein könnte?

Viele Grüße
jijaje
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
Chris02

Chris02

Benutzer
Registriert
11.05.2008
Beiträge
3.176
Punkte Reaktionen
221
Wissensstand
Dipl. für Fernsehtechnik
Das Ventil wird ja vorher schon gegangen haben. Gehe eher davon aus, dass ein Stecker nicht richtig oder an falscher Stelle steckt?!
 
J

jijaje

Benutzer
Registriert
27.09.2019
Beiträge
6
Punkte Reaktionen
0
Danke für eure Tipps, ich werde mir das Ventil heute mittag mal genauer anschauen.

@wombi: Mit umstecken meinst du einfach die 2 Kabel am Ventil vertauschen?
Für was sind eigentlich diese 2 Wassereingänge? Für Vorwäsche und Hauptwäsche? Wenn ich Waschgang mit Vorwäsche auswähle kommt auch kein Wasser.

@Chris: ja also zumindest lief mal noch Wasser rein bevor der Entstörfilter sich verabschiedete, ob der so ein Magnetventil mitnehmen kann - keine Ahnung, vielleicht hat ja das was den Filter gebutzt hat noch mehr kaputt gemacht.
Werde auch nochmal alle Stecker prüfen und schauen dass ich an der Steuerung nix vertauscht habe. Hatte zumindest ein Foto davon gemacht und gedacht es wäre wieder alles richtig dran.
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
Für was sind eigentlich diese 2 Wassereingänge? Für Vorwäsche und Hauptwäsche?

Ja, so isses

Wenn ich Waschgang mit Vorwäsche auswähle kommt auch kein Wasser.


Es wird IMMER zuerst das Vorwäscheventil angesteuert, und später das andere...


Ich kennen Deine handwerklichen/elektrischen Fähigkeiten nicht (kein Eintrag bei Wissensstand!), aber man kann die meisten Ventile auch direkt mit 230V bestromen, dann müssen sie öffnen - aber Wasser und Strom sind zusammen gefährlich!
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.478
Punkte Reaktionen
3.340
Wissensstand
Bastler mit Reparaturerfahrung
Moin jijaje

...Wasserschlauch vibriert ganz leicht. Dann fängt sie an zu drehen oder schleudern...

Das geht nicht, wenn kein Wasser drin ist, dann kann sie nicht drehen und
das Schleudern geht normalerweis nur, wenn du das Programm Schleudern einstellst.
Also immer genau beschreiben.

Wenn die WA nach dem Start summt und der Wasserschlauch vibriert, dann liegt es sehr wahrscheinlich am Wasserhahn.
Mach folgendes, Wasserhahn zu, den Schlauch an der Maschine (WA) abdrehen,
dann in das Waschbecken / Wanne oder Eimer halten, da müssen ca. 15 – 20 lt. in 1 Min. kommen.

Gruß vom Schiffhexler

:-)
 
J

jijaje

Benutzer
Registriert
27.09.2019
Beiträge
6
Punkte Reaktionen
0
Ok dann korrigier ich mal noch eben:
Programm Schleudern funktioniert wie es soll.
Bei den normalen Waschprogrammen fängt es ja kurz mit pumpen an, dann summt die Maschine nur noch leise und dreht ein bisschen langsam die Trommel, nach 5 Minuten hört sie aufgrund des fehlenden Wassers auf und die Ende Taste blinkt und piept.

Meine Elektro Kenntnisse würde ich als rudimentär bezeichnen :) messen und löten geht, einfache Dinge sicher auch, 230v mal irgendwo dranbasteln... Hmm ist mir glaub zu gefährlich.
Kann man das Ventil sonst noch irgendwie manuell öffnen?
Habe gelesen dass man es durchmessen soll, wenn 32 kOhm dann ok. Stimmt das?

Könnte es sonst noch ein anderes Bauteil sein? Meine hier gelesen zu haben dass man den Druckwächter ausschließen kann wenn schleudern funktioniert?!
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
Kann man das Ventil sonst noch irgendwie manuell öffnen?
Nein

Habe gelesen dass man es durchmessen soll, wenn 32 kOhm dann ok. Stimmt das?
den Wert weiss ich nicht, aber weil es ja ein Doppelventil ist, kannst Du beide miteinander vergleichen - die Werte müssen ziemlich gleich sein.

hier mal ein Foto davon >>> klick

und wie gesagt, völlig gefahrlos für Dich wäre es, wenn Du einfach mal die Stecker andersrum ansteckst, also den Stecker vom grünen Ventil an das weisse Ventil und umgekehrt... - aber warscheinlich werden die Stecker wg. der KonturNasen nicht im anderen passen.
 
J

jijaje

Benutzer
Registriert
27.09.2019
Beiträge
6
Punkte Reaktionen
0
Ok versuch ich gleich mal.
Hab jetzt grad den Eimertest gemacht, kommt wie ich erwartet hatte ne ganze Menge Wasser aus dem Schlauch.

Danke euch allen schon mal für eure Hilfe.
 
J

jijaje

Benutzer
Registriert
27.09.2019
Beiträge
6
Punkte Reaktionen
0
Achso eins noch, kann ich dem Ventil irgendwie ansehen dass es nicht öffnet?
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.478
Punkte Reaktionen
3.340
Wissensstand
Bastler mit Reparaturerfahrung
Dreh den Zulaufschlauch wieder an, dann teste zuerst Vorwäsche und anschließen nur Hauptwäsche.
Es ist möglich, dass ein Ventil defekt ist.

Gruß vom Schiffhexler

:-)
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
kann ich dem Ventil irgendwie ansehen dass es nicht öffnet?

Nein, ausser es wäre völlig durchgeschmort, aber das hättest Du gerochen...

mach doch mal die obere Abdeckung/Arbeisplatte ab und gib ein Foto!
 
Chris02

Chris02

Benutzer
Registriert
11.05.2008
Beiträge
3.176
Punkte Reaktionen
221
Wissensstand
Dipl. für Fernsehtechnik
Du könntest mit deinem vorhandenen Multimeter den Widerstand der Spule des Ventils messen. Dann weißt du auch schon mehr ;)
 
J

jijaje

Benutzer
Registriert
27.09.2019
Beiträge
6
Punkte Reaktionen
0
Juhuuu das Wasser läuft wieder!

Hatte gestern vorsorglich ein neues Ventil bestellt, das habe ich eben eingebaut und jetzt gehen die Waschprogramme wieder.

Vielen vielen Dank für eure Hilfe
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.478
Punkte Reaktionen
3.340
Wissensstand
Bastler mit Reparaturerfahrung
Moin jijaje

Danke für die Rückmeldung, wollen wir hoffen, dass dein Gerät lange ohne Ärger läuft. :handshake:

Gruß Schiffhexler

****** :beer:
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
Na Super - wieder eine Maschine und ein Wochenende gerettet, und die Frau ist glücklich... :beer: :beer: :beer:
 
Status
Für weitere Antworten geschlossen.
Thema: AEG L54400 Waschmaschine zieht kein Wasser

Ähnliche Themen

AEG Electrolux Lavamat L98699FL2 Waschvorgang wird nach 2-3min unterbrochen mit der Meldung "Wasserzulauf öffnen"

AEG Lavamat L6FB62482 Fehler "E5E", Maschine startet Programme nicht

Zanussi HI954432 Maschine zieht unregelmäßig Wasser

AEG Öko Lavamat 76730 Update Pumpe läuft an, Pumpt aber kein Wasser

AEG L74800 Maschine startet nicht, zieht kein Wasser

Oben