Miele527 Novotronic W Pumpt nicht ab, schon vieles getestet

Diskutiere Miele527 Novotronic W Pumpt nicht ab, schon vieles getestet im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: Miele527 Typenbezeichnung: Novotronic W E-Nummer: kurze Fehlerbeschreibung (2-3 Worte): Pumpt nicht ab, schon vieles getestet...
Status
Für weitere Antworten geschlossen.
B

Botho

Benutzer
Registriert
27.04.2019
Beiträge
3
Punkte Reaktionen
0
Hersteller: Miele527

Typenbezeichnung: Novotronic W

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): Pumpt nicht ab, schon vieles getestet

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein



Liebe Freunde der Heimarbeit,

unsere Miele WM pumpt nicht vollständig ab. Habe schon einiges getestet.
Zum Fehlerbild:
Nach dem Abpumpen bzw. Schleudern bleibt immer Restwasser vor der Pumpe stehen. Wenn man dann Laugenfilter öffnet läuft einiges an Wasser ab.
Bereits getestet:
Laugenfilter gereinigt, Laugenpumpe ausgebaut und optisch geprüft, Verschlauchung von Pumpe bis Ausgang Maschine und den Schlauch außen geprüft und gereinigt. Der komplette Schlauchweg ist frei und leicht zu durchspülen. Wenn ich Wasser in die Trommel fülle, dann kommt beim Abpumpen für einige Sekunden ein wirklich kräftiger Wasser-Schwall. Das kommt auch richtig mit Druck. Die Wasserpumpe dreht sich dann weiter, aber wenn ich dann den Laugenfilter rausnehme sehe ich, dass die Pumpe sich zwar dreht, aber dann wird kein Wasser mehr gefördert. Ich habe das gleiche Verhalten, wenn ich den Schlauch, der direkt nach der Wasserpumpe kommt direkt ins freie führe. Dann bleibt immer Wasser vor der Pumpe stehen.
Hat noch jemand einen Tipp, was ich in diesem Fall noch testen bzw. machen kann ?
Vielen Dank für Eure Unterstützung.
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.384
Punkte Reaktionen
3.320
Wissensstand
Bastler mit Reparaturerfahrung
Moin Botho

Willkommen im Forum
Im Siebbehälter ist immer Wasser vorhanden.
Wenn die WA wäscht und schleuedert, ist es normal, bzw. vorgesehen, weil die Vorrichtung Waschmittel spart.
Schau mal hier rein → Wikipedia, mit Link-Sprung auf >2.1.8 Senken der Waschmittelverluste<

Gruß vom Schiffhexler

:-)
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
ist ja auch eine Art Geruchsverschluss gegen die Abwasserleitung
 
B

Botho

Benutzer
Registriert
27.04.2019
Beiträge
3
Punkte Reaktionen
0
Fehlerbild: Wäsche wird beim Schleudern nicht richtig trocken

Vielen Dank für die Rückmeldung,
ich muss das Fehlerbild noch besser beschreiben..angefangen hat es damit, dass die Wäsche beim Schleudern nicht richtig trocken wird. Wenn man dann unten den Filter rausdreht läuft noch einiges an Wasser ab. Wenn man dann mit geöffnetem Sieb den Schleudervorgang wiederholt, dann wird die Wäsche trocken. Daher war meine Vermutung, dass die Pumpe nicht richtig fördert. Beim Abpumpen kommt aber ein wirklich kräftiger Wasserschwall für einige Sekunden. Die Pumpe schaut gut aus. Die würde ich fast ausschließen.
Was kann ich noch testen ?

Besten Dank für Euer Feedback
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
dann wird der Wasserstand zu hoch sein, also der Druckschalter nicht richtig funktionieren - aber puste da nicht rein, sondern säubere die Druckschläuchlein und eine evtl. vorhandene Geberanlage (ich weiss nicht genau, wie das bei Miele technisch gemacht ist...)
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.384
Punkte Reaktionen
3.320
Wissensstand
Bastler mit Reparaturerfahrung
Wir stehen nicht vor deinem Kasten, du musst schon genau beschreiben was los ist.
Nehme den Deckel ab, aber Stecker erst raus. Hinten wo der Ablauf dran ist, befindet sich der Rücklauftank.
Von dem geht ein Schlauch, meistens in Richtung Einspülung. Der wird wahrscheinlich verstopft sein.
Auch den Anschluss am Tank, da befindet sich ein Kugelventil, alles reinigen.

Gruß vom Schiffhexler

:-)
 
B

Botho

Benutzer
Registriert
27.04.2019
Beiträge
3
Punkte Reaktionen
0
Habe jetzt den kompletten Schlauchweg von der Wasserpumpe bis zum Auslass an der Maschine gereinigt. Den großen grauen Kasten, an dem sich dann auch der Auslass-Stutzen für den äußeren Schlauch befindet habe ich ausgebaut und gereinigt.
An diesem Behälter geht ein kleinerer Schlauch weg, da befindet sich auch die Kugel, die den Wasserweg in den kleinen Schlauch dann wohl als eine Art Schwimmer verschließt. Kugel, Schlauch usw. alles gereinigt. Dieser Schlauch geht wieder runter zur Wasserpumpe. Dazwischen über ein Y-Stück eine Verbindung zum großen Schlauch, der von der Trommel zum Waschmittelbehälter geht. Den großen Schlauch vom Waschmittelbehälter zur Trommel habe ich auch abgemacht und gereinigt. Wenn ich die Maschine auf Abpumpen stelle, und oben beim Waschmittelbehälter Wasser einlaufen lasse, dann fördert es diese Wasser einwandfrei über das komplette System bis nach außen.
Jetzt wird Frau mit einer Test-Wäsche beauftragt. Ich werde wieder berichten. Der kleine Schlauch vom Auslaßbehälter Richtung Y-Stück war nicht verstopft, aber da war ordentlich Schmutz drin. Die Funktion ist mir zwar nicht ganz klar...aber jetzt wird mal getestet.
Danke für die Infos.
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.384
Punkte Reaktionen
3.320
Wissensstand
Bastler mit Reparaturerfahrung
Moin Botho

Von Miele habe ich keine Unterlagen, die stellen im Netz auch leider keine zur Verfügung.
Das Geschriebene sind Erfahrungssachen. Ander Ablauffehler können auch anliegen,
aber zuerst gehen wird das Naheliegende an, um evtl. Kosten einzudämmen.
Wenn du das Y-Stück und den Schlauch nach unten sauber hast, müsste es klappen.
Das Wort Pumpe, ist stark übertrieben, das ist nur ein Pümpchen mit ein paar Watt.

Gruß vom Schiffhexler

:-)
 
flumer

flumer

Moderator
Registriert
30.05.2006
Beiträge
9.231
Punkte Reaktionen
1.798
Wissensstand
Elektriker
Hallo Botho,

Botho schrieb:
Schlauch dann wohl als eine Art Schwimmer verschließt. Kugel, Schlauch usw. alles gereinigt.

Lass die "Kugel" / "Schwimmer" (im Ablauftrichter) testweise einfach mal weg
Manchmal "kleben / saugen sich die Kugeln fest und sorgen dann für Unterdruck so das obwohl die Pumpe läuft
nicht restlos abgepumpt werden kann.
Die Pumpe fördert dann wie oben beschrieben nur füreinige Sekunden

Das könnte die Lösung sein :happy:
[bcolor=#00FFFF]
Bitte um Rückmeldung im Forum, auch wenn der Fehler abweichend vom Tip
oder ggf. durch ein Fremdforum gelöst wurde.
Wir würden uns über jede konstruktive oder auch dankende Form von Rückmeldungen sehr freuen
[/bcolor]

Danke!

Gruß flumer :D
 
Status
Für weitere Antworten geschlossen.
Thema: Miele527 Novotronic W Pumpt nicht ab, schon vieles getestet

Ähnliche Themen

AEG Lavamat L6FB62482 Fehler "E5E", Maschine startet Programme nicht

Miele W 527 Pumpe schaltet nicht ab

Exquisit WA 7514.1 pumt sehr schlecht ab

AEG Electrolux 3x Piepton nach Abpumpen

Miele Novotronic W 151 WPS Startet nicht

Oben