LG PB 6500 UA Kein Bild, Relais klickt einmal beim Starten u

Diskutiere LG PB 6500 UA Kein Bild, Relais klickt einmal beim Starten u im Forum Reparatur von LCD Plasma Fernsehern sowie Beamer im Bereich Reparaturtips braune Ware - Hersteller: LG Typenbezeichnung: PB 6500 UA Inverter: Plasma Chassi: kurze Fehlerbeschreibung (2-3 Worte): Kein Bild, Relais klickt einmal...
Status
Für weitere Antworten geschlossen.
S

sheriff

Neuling
Registriert
09.02.2018
Beiträge
1
Punkte Reaktionen
0
Hersteller: LG

Typenbezeichnung: PB 6500 UA

Inverter: Plasma

Chassi:

kurze Fehlerbeschreibung (2-3 Worte): Kein Bild, Relais klickt einmal beim Starten und StandBy Led geht aus

Meine Messgeräte::
kein Messgerät
Analog/Digital Voltmeter
Oszilloskop

Schaltbild vorhanden?:
Nein


Hallo Forum.Habe das obige Gerät auf dem Tisch.Alle Spannungen im Netzteil sind vorhanden.Alle Elkos überprüft ohne grosse Abweichung.Z-Board und Logic Board getauscht ohne Änderung.Beim Starten klickt nur einmal die StandBy Lampe erlischt und bleibt so stehen.Einzig Auffälliges ist das die 18Volt am Z-Sus Board nur 4Volt liefern.Wer hat diesen Fehler auch mal gehabt.Brauche eure Hilfe.Sm hab ich kein passendes gefunden.Danke für eure Hilfe im voraus
 
Status
Für weitere Antworten geschlossen.
Thema: LG PB 6500 UA Kein Bild, Relais klickt einmal beim Starten u

Ähnliche Themen

Panasonic TX-P65VT20e kein Bild, kein Ton, grüne LED blinkt

LG 60PB660V - ZD TV startet nicht. Beim Startversuch Relais

Samsung PS59D6910DS kein Bild

LG 50PZ250 Ton aber kein Bild Y-sus uns Z aus arbeiten hörb

LG 60-PK760 Kein Bild

Oben