Hanseatic (Bauknecht) WA Öko Plus 1600 Aquastop bei Spülen

Diskutiere Hanseatic (Bauknecht) WA Öko Plus 1600 Aquastop bei Spülen im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: Hanseatic (Bauknecht) Typenbezeichnung: WA Öko Plus 1600 E-Nummer: kurze Fehlerbeschreibung (2-3 Worte): Aquastop bei Spülen...
Status
Für weitere Antworten geschlossen.
B

backstein

Benutzer
Registriert
12.06.2011
Beiträge
10
Punkte Reaktionen
0
  • Hanseatic (Bauknecht) WA Öko Plus 1600 Aquastop bei Spülen
  • #1
Hersteller: Hanseatic (Bauknecht)

Typenbezeichnung: WA Öko Plus 1600

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): Aquastop bei Spülen

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Nabend,

folgendes Problem bei unserer Hanseatic (Bauknecht?) WA Öko Plus 1600:

Bei jedem Waschgang wenn es ans 'Spülen' geht wird Aquastop ausgelöst -> Aquastop leuchter rot, Anzeigen melden F-A, piepen und nichts geht mehr...

Aus einem online Handbuch von Bauknecht
Wasserstopp”-Fehler , wenn der Programmwahlschalter auf der Position “O” steht. Die Pumpe wird automatisch zugeschaltet, um das Wasser abzupumpen. Bei Modellen mit Störungsanzeige erkennt die Waschmaschine auch dann einen Wasserstopp-Fehler (Undichtheit), wenn der Programmwahlschalter auf der Position “O“ steht. In diesem Fall ertönt ein akustisches Signal und die Digitalanzeige (falls vorhanden) zeigt abwechselnd “A” und “F” an. Bei Modellen ohne Störungsanzeige wird der “Wasserstopp”-Fehler dann erkannt, wenn die Waschmaschine noch eingeschaltet ist. Ziehen Sie den Netzstecker und stellen Sie sicher, dass der Wasserhahn geschlossen ist. Kippen Sie die Waschmaschine vorsichtig nach vorne, um das angesammelte Wasser abfließen zu lassen. Danach: 1. Netzstecker einstecken. 2. Wasserhahn öffnen (sollte sofort wieder Wasser in die Waschmaschine einlaufen, ohne dass die Waschmaschine gestartet wurde, liegt eine Störung vor. Schließen Sie den Wasserhahn und benachrichtigen Sie den Kundendienst.

Lösungsbeschreibung funktioniert - allerdings beim nächsten Waschgang kommt der gleiche Fehler wieder...
Habe schon 1x leer laufen lassen (90Grad - kein Waschmittel) und es ging - beim nächsten Mal Waschen wieder nicht - weiterer Leerlauf auch erfolglos.
Nur 'Spülen und Schleudern' läuft aber durch - aktuell nach jedem Abbruch und Bodenwanne leeren.

Zusätzliches Problem an der Sache - die Maschine steht relativ wartungsunfreundlich :? d.h. ich hoffe sehr auf irgend einen sicheren Standardfehler oder sichere Analyse-Optionen damit ich das Teil nicht mehrfach aus dem Raum aus- und wieder einbauen muss. Eigentlich komme ich nur von vorne an das Gerät - einem Techniker würde ich das also auch nicht zumuten wollen. Wenn wir die Maschine rausholen ist sie auch gleich nicht mehr angeschlossen - klar.

Beim ersten Ablassen über das Flusensieb hab ich dort 3 Münzen, ein wenig Plastik und auch Fussel gezogen - der Durchfluss dort dürfte also ein wenig eingeschränkt gewesen sein. Sonst nichts auffälliges.

Freue mich über jede Hilfe - danke!
 
  • Hanseatic (Bauknecht) WA Öko Plus 1600 Aquastop bei Spülen
  • #2
Hallo,

Gerät muss geöffnet, (siehe Anleitung oben im Forum) und die Undichtigkeit geortet bzw. beseitigt werden

Typische Undichtigkeiten bei Bauknecht entstehen an:

- Zulauf von Waschmittelfach in den Bottich (loser Schlauch)
- def Bottichdichtung unten
- def Wellendichtung des Trommellagers
- Undichte Manschette oder Türdichtung
- Gewinde an dem Flusensieb

... bei so einer starken Undichtigkeit müsste man es eigentlich sofort an den Wasserspuren im Gerät erkennen !!!


Gruß flumer :lol:

Über eine Karmabewertung neben im Forum unter "Benutzer bewerten" würde ich mich sehr freuen
 
  • Hanseatic (Bauknecht) WA Öko Plus 1600 Aquastop bei Spülen
  • #3
Was mich wundert ist die Aussage:
2. Wasserhahn öffnen (sollte sofort wieder Wasser in die Waschmaschine einlaufen, ohne dass die Waschmaschine gestartet wurde, liegt eine Störung vor.

Das passiert nicht ...

Nur um Missverständnisse auszuschliessen - 'Ausleeren' mache ich ausschliesslich aus der Flusensieb-Öffnung - es tritt 'extern' kein Wasser aus der Maschine.
Es kann also nicht sein, dass irgend eine Pumpe defekt ist und das Wasser einfach beim Spülen nicht abpumpen kann?

An sonsten hoffe ich auf Spuren - klingt aber nach 'Erst zerlegen - Undichtigkeit finden - Ersatzteil bestellen - warten... - zusammenbauen' - bin ich da richtig?

Danke + Gruß
 
  • Hanseatic (Bauknecht) WA Öko Plus 1600 Aquastop bei Spülen
  • #4
schaut so eine defekte Bottichdichtung unten aus?
[attachment=0]wasser.jpg[/attachment]
Von daher, dass die Bodenwanne runherum eine diche Staubsicht trägt - das Wasser also mitten auf den Schwimmschalter getropft sein muss kann es sonst eh nirgends herkommen... :cry:

Ich habe auch nochmal alle Schläuche soweit möglich geprüft - in dem großen von Bottich zur Pumpe hat ein halber Briefkastenschlüssel gesteckt - aber auch nicht blockiert.

Falls ja - gehe ich recht in der Annahme, dass die Bottichdichtung vielleicht nicht teuer - dafür aber die Pest im Einbau ist?
Ich hoffe ja auf eine Einbauanleitung...

Vorab schon mal danke!
 
  • Hanseatic (Bauknecht) WA Öko Plus 1600 Aquastop bei Spülen
  • #5
Hi, das Wasser kann natürlich noch woanders her kommen, das klingt mir nach einem leichten Rinnsal oder leichtes Tropfen und sowas kann am Bottich lang laufen und dann in der Mitte runter tropfen. Die Dichtung selbst ist eher unwahrscheinlich, extremst selten das die kaputt sind. Ja die Pest im Einbau. Der Bottich muss raus, Motor ab, alle Kabel ab, alle Schlauche ab, Ausgleichssteine abschrauben, die Stoßdämpfer ab, genau auf die Einbauposition achten, am besten mit Edding markieren. Bottich raus, alle Krampen lösen, Bottich teilen, voila Dichtung sichtbar. Tipp: Silikon auf die alte Dichtung tuts auch, sollte unten gerissen sein kann man die um 180 grad drehen, defekte Seite wäre dann dort wo nie Wasser rauslaufen würde da dort keins hinkommt. Aber vor der Aktion: Maschine raus, dort hin wo Strom und Platz ist. Hinten aufmachen, hinter die Maschine knien, mal Wasser rein lauefn lassen die gute alte Gieskanne nehmen und durchs Bullauge Wasser rein. Bissel stehen lassen, wenns dann tropft: Bottichdichtung. Kein Wasser: Mehr Wasser rein in die Maschine, vorsichtig durch die Waschmittelschublade,ruhig voll machen. Tropft dann Wasser: Bottich defekt (vielleicht der Schlüssel beim Schleudern nen kleines Loch ins Plastik gehauen?) Oder Dichtung. Kommt immer noch kein Wasser: Auf abpumen stellen. Kann auch sein dass ein Miniloch erst beim abpumpen genug Power zum rausdrücken des Wassers bekommt. Ist dann entweder der Ablaufschlauch der zum Abfluß führt, da tuts dann gutes Panzertape oder halt der schwarze Gummischlauch, da tuts dann ein anderer, flicken mit Fahrradflicken könnte man auch, aber es muss dann eine glatte Stelle sein, nicht dort wo es geriffelt ist.
Falls es den Bottich erwischt haben sollte: Kann Tipps geben wie man den wieder dicht bekommt wenn es nur ein kleines Loch ist.
 
  • Hanseatic (Bauknecht) WA Öko Plus 1600 Aquastop bei Spülen
  • #6
Danke - ja, ich hatte mir nach meiner Meldung gestern auch vorgenommen 1x laufen zu lassen und zu beobachten - nur um sicher zu sein.
Danke auch für die Anleitung - ich hoffe weiterhin die nicht zu brauchen :)
 
  • Hanseatic (Bauknecht) WA Öko Plus 1600 Aquastop bei Spülen
  • #7
So - kleines Update:
Endlich war abzusehen, dass es mal 2,5h nicht regnet (jep - die Maschine steht seit dem Ausbau aus Ihrem Standplatz im Haus im Hof) - also 1x ohne Rückwand laufen lassen.

Es ist NICHT die Bottichdichtung - große Erleichterung - sondern das Waschmittelfach. Wasser läuft aus am Anfang des Programms und am Anfang von Spülen. Später im Spülgang die Maschine einfach nur befüllen funktioniert einwandfrei (andere Kammer oder anderer Weg?).

Wie auch immer - morgen kann ich hoffentlich nochmal die Front abnehmen um genauer zu schauen.
Ich danke Euch - vielleicht ein Tip wo man am besten/schnellsten/günstigsten Ersatzteile bezieht? Ich sehe hier im Forum gar keine Partner bei denen man evtl. für die Hilfe einkaufen kann...

Gruß
 
  • Hanseatic (Bauknecht) WA Öko Plus 1600 Aquastop bei Spülen
  • #8
Habe mich ein paar Minuten dusselig gesucht, Schläuche alle für dicht befunden, zu diversen offenen Enden keine passenden Schläuche gefunden (ich nehme an das sind Überläufe und Luftholer) und dann den vermeidlichen Übeltäter gefunden:
[attachment=0]quelle.jpg[/attachment]
Es sieht für mich so aus als hätte die Trommel dort einmal dagengen geschlagen.
Habs mit GFK zugeklebt - morgen Abend geht die Maschine wieder ins Haus...
 
  • Hanseatic (Bauknecht) WA Öko Plus 1600 Aquastop bei Spülen
  • #9
post wash-a-thon report ;)

Also - 5 Maschinen durchgewaschen... ich denke das hält!

Bis zum nächsten Mal :wink:
 
  • Hanseatic (Bauknecht) WA Öko Plus 1600 Aquastop bei Spülen
  • #10
Hallo nochmal,

super und danke für die positive Rückmeldung


Gruß flumer :lol:

Über eine Karmabewertung neben im Forum unter "Benutzer bewerten" würde ich mich sehr freuen
 
Status
Für weitere Antworten geschlossen.
Thema: Hanseatic (Bauknecht) WA Öko Plus 1600 Aquastop bei Spülen

Ähnliche Themen

Bauknecht WA Plus 626 BW Maschine ohne Funktion und ohne Anzeige

Bauknecht WA 4740 Drehzahl zu hoch; Bleibt stehen

Bauknecht WA Plus 614 Di Platine durchgeschmort

Bauknecht WA Plus 844 F08 bei Programmende

Bauknecht WA Plus 64 Tdi Fehler F23 beim Abpumpen

Zurück
Oben