Bosch WFS 5330 1500, 1200, 900 blinken im Wechsel mit 600

Diskutiere Bosch WFS 5330 1500, 1200, 900 blinken im Wechsel mit 600 im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: Bosch Typenbezeichnung: WFS 5330 E-Nummer: 07fd760250205 kurze Fehlerbeschreibung (2-3 Worte): 1500, 1200, 900 blinken im Wechsel...
Status
Für weitere Antworten geschlossen.
L

Lärrie

Benutzer
Registriert
24.03.2018
Beiträge
2
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Hersteller: Bosch

Typenbezeichnung: WFS 5330

E-Nummer: 07fd760250205

kurze Fehlerbeschreibung (2-3 Worte): 1500, 1200, 900 blinken im Wechsel mit 600

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallo wertes Forum

Meine Waschmaschine bricht den Waschvorgang ab, die Schleuder-LEDs 1500, 1200, 900 blinken im Wechsel mit der 600 und ich meine sie heizt nicht (da bin ich aber nicht sicher).
Was bedeutet der Blinkcode?

Vielen Dank für eure Mühe!
 
flumer

flumer

Moderator
Registriert
30.05.2006
Beiträge
9.231
Punkte Reaktionen
1.796
Wissensstand
Elektriker
Hallo Lärrie,

als erstes mal:

Motorkohlen prüfen !
Die sollten noch eine Mindestlänge von 15 - 20 mm sowie blanke und glänzende,(nicht matte, rußige) Kontaktverbindungsstellen an Kohlen und Motorkollektor haben. Auch die Leichtgängigkeit der Kohlen im Halter und der Federn prüfen.
Motorkollektor sollte mit der rauen Seite eines Küchenschwämmchens, Glasfaserstift, oä.
(wenns geht kein Schmirgelpapier) gereinigt werden, so das es blank und glänzend aussieht.

Ich baue den Motor dazu meistens aus; Rückwand entfernen, Motor lösen (meistens zwei 13`er Schrauben), Antriebsriemen sowie Kabelverbindungen ab, Motor zurückschieben und rausnehmen. Dann die Motorkohlen ausbauen und prüfen. (Jetzt könnte auch gleich noch die Heizung mit durchgemessen werden)

In deinem Fall muss vom vorher ausgebauten Motor noch zusätzlich das "Lagerschild"
(mit 4 "Torx 25" Schrauben gesichert) demontiert werden um an die Motorkohlen zu kommen

[bcolor=#00FFFF]
Bitte um Rückmeldung im Forum, auch wenn der Fehler abweichend vom Tip
oder ggf. durch ein Fremdforum gelöst wurde.
Wie würden uns über jede konstruktive oder auch dankende Form von Rückmeldungen sehr freuen
[/bcolor]

Danke!

Gruß flumer :lol:

Über eine Karmabewertung neben im Forum [+1] würde ich mich sehr freuen
 
Zuletzt bearbeitet:
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
Klick hier wäre das Lagerschild... - für den erstmaligen Kohlenwechsel; beim nächsten mal gehts dann ohne Motor auseinandernehmen von aussen.

Und nimm einen guten Torx-Schlüssel!

Vor dem Auseinanderbau bitte Motor markieren wg. Verdrehgefahr - siehe Schema unten:

und noch ein paar Tipps (auch vom Kollegen Schiffhexler):

Der Motor läuft nicht. Zuerst die Bürstenkohlen überprüfen.
WA spannungslos machen, bzw. Stecker raus. Rückwand demontieren, Treibriemen abnehmen,
Motor demontieren, Motorstecker raus, Kabelbefestigung am Motor lösen, beiden Kohlen abschrauben.
Die Bürstenkohlen müssen min. 15 mm aus der abgeschraubten Halterung rausstehen (beide), die Auflageflächen der Kohlen müssen metallisch blank sein, aber nicht rußig schwarz, bzw. auch nicht rauh aussehen, der Federdruck der Kohlen muss gleichmäßig sein, aber nicht labbrig.
Den Kollektor nicht mit Schmirgelpapier misshandeln, nur mit der rauen Seite eines Küchenschwammes. Anschließend bei der Montage den Motorkabelbaum unbedingt (!)
am Motor wieder mit Kabelbinder richtig fixieren,
sonst handelst du dir einen Leitungsbruch ein.

Wenn du einen Kompressor hast, dann kannst du dem Motor mit vollem Druck ausblasen,
da kommt eine schöne Wolke raus. Der Kohlenstaub, kann auch einen Masseschluss verursachen.
Evtl. bei einer Tankstelle, Werkstatt. Mache das nur Draußen.

Gruß vom Schiffhexler

xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx


Vor dem Ausbau des Motors Stecker raus und Schlauch ab plus Wasser am Flusensieb ablassen, dann die eiförmige Rückwand abschrauben und den Riemen runternehmen - dazu einen Schraubenzieher am GROSSEN Riemenrad zwischenklemmen und per gut halber Umdrehung runterfädeln. Evtl. vorher markieren auf welchen Rillen der Riemen unten am Motor auf dem Antriebradel läuft.



Dann den Motor raus (vorher Motorkabel abziehen mit z.B. Flachzange - und bitte Arbeitshandschuhe anziehen, denn der Motor wiegt bissel was, und die Umgebung ist scharfkantig), alte Kohlen raus, wenn möglich den Motor mit Druckluft auf der Tanke auspusten, denn da steckt der ganze Kohlenabrieb von den alten drin (immerhin ca 2-3cm³), möglichst noch den Kollektor (wo die Kohlen auftreffen) mit Küchenschwamm grüne Seite putzen, neue Kohlen rein, Motor rein, und unbedingt das Motorkabel wieder mit Kabelbinder an der alten Stelle fixieren, sonst Kabelbruchgefahr. Weiterer Rückbau in umgekehrter Reihenfolge des Ausbaues...



Bei Fragen, einfach wieder melden - und: DAS haben hier auch schon mehrfach Frauen bewältigt, also keine Angst! Hört sich schwieriger an, als es ist, hinterher liebst Du die Maschine mehr als zuvor... - es gibt auch Video-Tutorials
 

Anhänge

  • WaMaMotor-Längs-Strich-Verdrehgefahr.jpg
    WaMaMotor-Längs-Strich-Verdrehgefahr.jpg
    83,7 KB · Aufrufe: 598
Zuletzt bearbeitet:
L

Lärrie

Benutzer
Registriert
24.03.2018
Beiträge
2
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Ich kann das gemachte Bild leider nicht hochladen (es ist zu groß).
Die Kohlebürsten sind wie neu gewesen. Die Dämpfer habe ich auch ersetzt. Nun bricht die Maschine beim Spülen ab und die 600 und 900'er Drehzahl LEDs wechseln sich ab. Gibt es denn keine Blinkcodetabelle im Netz? Hab leider keine gefunden.
 
Status
Für weitere Antworten geschlossen.
Thema: Bosch WFS 5330 1500, 1200, 900 blinken im Wechsel mit 600

Ähnliche Themen

Bosch WFS4030 600 900 LED blinken

Siemens WM12E1SO wäscht ohne Wasser !

Bosch WFS5930 LED 600 U/min und 900u/min blinken abwechselnd-

Bosch Maxx6 Waschvollautomat Waschprogramm bricht ab, LEDs blinken

Siemens Siwamat serie IQ Waschmaschine stoppt, es blinken die beiden rechten LEDS (600 und 900 U/Min), Wasserzulauf und wasserablauf ok

Oben