Bosch Maxx6 Maschin läuft nicht mehr

Diskutiere Bosch Maxx6 Maschin läuft nicht mehr im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: Bosch Typenbezeichnung: Maxx6 E-Nummer: WAE24140 /09FD8704600988 kurze Fehlerbeschreibung (2-3 Worte): Maschin läuft nicht mehr...
Status
Für weitere Antworten geschlossen.
J

Jabberwoky

Benutzer
Registriert
05.02.2017
Beiträge
4
Punkte Reaktionen
0
Wissensstand
Einsteiger
Hersteller: Bosch

Typenbezeichnung: Maxx6

E-Nummer: WAE24140 /09FD8704600988

kurze Fehlerbeschreibung (2-3 Worte): Maschin läuft nicht mehr

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Nach dem Einschalten dauert es ca. 20 sec. dann leuchten die Drehzahl LED´s 1200,800,600 und Spülstop auf. Begleitet von einem dreimaligen kurzen Piepston. :'(

Was ist hier die Ursache. Kann man das selber reparieren?

Vielen herzlichen Dank im Voraus für Eure Hilfe
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.053
Punkte Reaktionen
3.030
Wissensstand
Elektriker
Hallo Jabberwoky,
willkommen im Forum (handshake)

Das bedeutet - Aquastop hat ausgelöst.
Das Gerät ist irgendwo undicht. Wo, kann nur vor Ort festgestellt werden.
Mein Tipp: Zuerst die Bullaugenmanschette auf Rißbildung oder andere Auffälligkeiten prüfen.
Kontrolliere das Flusensieb, das muß fest eingeschraubt sein. Hier liegt auch oft die Ursache.

http://www.bosch-home.com/de/store/spareparts/WAE24140/WAE24140/09
 
J

Jabberwoky

Benutzer
Registriert
05.02.2017
Beiträge
4
Punkte Reaktionen
0
Wissensstand
Einsteiger
Herzlichen Dank für die schnelle Hilfe.

Habe jetzt die Siebe am Wasserzulaufschlauch gereinigt. Da war aber nicht viel Dreck drin.

Den Deckel der Waschmaschine abgenommen und gesehen, dass einer der beiden internen Wasserschläuche (Eingang zum Waschmittelkasten abgerutscht war. Habe diesen wieder ordnungsgemäß drauf gesteckt und aktuell tut sie wieder.

Allerdings ist innen alles feucht, kann das der Elektronik schaden. Soll ich mit dem Betrieb erst warten bis das alles verdunstet ist.
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.053
Punkte Reaktionen
3.030
Wissensstand
Elektriker
Jabberwoky schrieb:
Den Deckel der Waschmaschine abgenommen und gesehen, dass einer der beiden internen Wasserschläuche (Eingang zum Waschmittelkasten abgerutscht war. Habe diesen wieder ordnungsgemäß drauf gesteckt und aktuell tut sie wieder.
Den Schlauch nur wieder raufstecken bringt nichts, denn der ist ja nicht ohne Grund abgerutscht.
Der Grund ist die verkalkte Einspüldüse. Mach den Schlauch wieder ab, dann mit einem dünnen Schraubenzieher den Kalk entfernen. Nimm auch die Einspülschale raus, und reinige mit einer Bürste oben die kleinen Düsen.

Jabberwoky schrieb:
Habe jetzt die Siebe am Wasserzulaufschlauch gereinigt. Da war aber nicht viel Dreck drin.

Ich meinte das Flusensieb, welches sich an der Laugenpumpe befindet.
Lass das Gerät ruhig 1 Tag ablüften.
 
J

Jabberwoky

Benutzer
Registriert
05.02.2017
Beiträge
4
Punkte Reaktionen
0
Wissensstand
Einsteiger
Hab den Deckel der Einspülschale abmontiert und alles gereinigt. Du hattest recht, die Spüldüsen waren mit Kalk vertopft.

Habe alles wieder eingebaut und nun gehen die Schalter nicht mehr (ich krieg die Krise). Waschmaschine am Strom strecken, Programm auswählen funzt prima. Wenn ich aber auf den blinkenden Start/Unterbrechen-Knopf drücke passiert nichts. Auch die anderen Schalter sind ohne Funktion. Kein Schalter reagiert!

Habe ich da beim Einbau was zerstört bzw. übersehen?
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
463
Wissensstand
Bastler mit Reparaturerfahrung
vllt. irgendein Kabel abgerutsch?

oder ein Schlauch lose und die Elektronik geflutet?

Stecker raus und nachschauen!
 
J

Jabberwoky

Benutzer
Registriert
05.02.2017
Beiträge
4
Punkte Reaktionen
0
Wissensstand
Einsteiger
Bedienblende abgebaut. Alle Steckverbindungen gelöst und Bedienblende ganz raus genommen.

Leistungsmodul und Bedienmodul aus dem Gehäuse ausgebaut. Mit Küchenkrepp alles trocken getupft. Ebenfalls die Stecker auf der Waschmaschinenseite.

Die beiden Module eine Stunde auf die Heizung gelegt zum Trocknen. Dann alles wieder anständig verkabelt und eingebaut und .......


alles geht wieder :-) :D :happy:

Vielen herzlichen Dank für Deine Hilfe (handshake)
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
463
Wissensstand
Bastler mit Reparaturerfahrung
Gott sei Dank! Aber wo kam die Feuchtigkeit denn her?

Eventuell ist ein alter Schlauch materialmässig etwas verhärtet und kann wieder abrutschen - also vlt. einfach zusätzlich mit einer Schlauchklemme sichern?
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.053
Punkte Reaktionen
3.030
Wissensstand
Elektriker
Jabberwoky schrieb:
alles geht wieder :-) :D :happy:

Danke für die Rückmeldung, gern wieder. (beer) (beer) (beer)

Du hast großes Glück gehabt, denn ich schrieb - 1 Tag trocknen lassen.
Bei solchen Fehlern muß die Elektronik immer kopl. trocken sein, bevor man den Stecker in die Steckdose steckt.

wombi - ladyplus45 schrieb:
Eventuell ist ein alter Schlauch materialmässig etwas verhärtet und kann wieder abrutschen - also vlt. einfach zusätzlich mit einer Schlauchklemme sichern?

Da verhärtet nichts. Der Schlauch ist abgerutscht, da das Wasser sich durch das verkalkte Nadelöhr (Einspüldüse) zwängen musste. Dadurch entstand im Schlauch eine Druckerhöhung, sodass dieser vom Stutzen abrutschte ohne zu platzen, als wenn er mit einer Schlauchschelle versehen gewesen wäre.
 
Status
Für weitere Antworten geschlossen.
Thema: Bosch Maxx6 Maschin läuft nicht mehr

Ähnliche Themen

Bosch Maxx6 Schleudert nicht

Bosch Maxx 6 Express : FD 8809 601252 Maschine läuft nach dem Einschalten nicht mehr an

Bosch WOL100A WOL100A Maschine läuft 3x kurz an....dann leuchten alle 3 LED's (bereit, aktiv, fertig)

Bosch Maxx6 Waschvollautomat Waschprogramm bricht ab, LEDs blinken

Bosch Maxx6 Waschprogramm startet nicht

Oben