Bauknecht WRE1530 Laugenpumpe hört nicht auf zu pumpen

Diskutiere Bauknecht WRE1530 Laugenpumpe hört nicht auf zu pumpen im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: Bauknecht Typenbezeichnung: WRE1530 E-Nummer: 858324703000 kurze Fehlerbeschreibung (2-3 Worte): Laugenpumpe hört nicht auf zu...
Status
Für weitere Antworten geschlossen.
C

cfi

Benutzer
Registriert
10.06.2019
Beiträge
7
Punkte Reaktionen
0
Hersteller: Bauknecht

Typenbezeichnung: WRE1530

E-Nummer: 858324703000

kurze Fehlerbeschreibung (2-3 Worte): Laugenpumpe hört nicht auf zu pumpen

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Ja, als PDF



Maschine spült korrekt ein, dreht Trommel, pumpt ab, danach geht aber die Pumpe nicht mehr aus. Aus der Nähe des Waschmittelkastens kommen röchelnde Geräusche. Das Programm läuft dann nicht weiter (egal welches).

Was habe ich bisher gecheckt ?
* Flusensieb gereinigt
* Laugenpumpe mit Gehäuse ausgebaut, Schläuche gereinigt (einige Münzen im gerippten Krümmer)
* Plastikteil unter der Trommel (habe ich als Luftfalle identifiziert) gereinigt, Schläuche gereinigt.
*Zu und Ablaufschlauch geprüft
* Druck kommt aus dem Zuflussschlauch ordentlich
*Magnetventile durchgemessen (beide 4kOhm), schaltet ja auch die Wasserzufuhr korrekt ab
*S foermige Kammer von Waschmittelkasten demontiert, gereinigt, Schlauch zur Luftfalle gereinigt.

Die Maschine ist von 2002, letztes oder vorletztes Jahr habe ich die Motorkohlen gewechselt, dann lief das Ding wieder. Nun habe ich mich schon zwei Tage durch die Foren gewuhlt und bin langsam am verzweifeln.

Hat noch Gemach eine zündende Idee ? Ich habe die Maschine schon dreimal auseinandergebaut und bin mittlerweile ratlos.

Vielen Dank & Gruss cfi
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.597
Punkte Reaktionen
3.364
Wissensstand
Bastler mit Reparaturerfahrung
Moin cfi

Willkommen im Forum
Hattest du dieLuftfalle und den dünnen Schlauch demontiert? Durchpusten odgl. hilft nichts,
weil duch der Schmant sich das dünne Luftloch wieder zusetzt.

Gruß vom Schiffhexler

:-)
 
C

cfi

Benutzer
Registriert
10.06.2019
Beiträge
7
Punkte Reaktionen
0
Danke für den herzlichen Empfang.

Ja, den schlauch hatte ich mehrfach durchgespült und "massiert" - dabei löste sich ein weiterer Teil des Schmandes. Eigentlich brauchte ich so ne Art Pfeifenreiniger. Womit man den schlauch in der Länge mal vorsichtig reinigen kann. Hat jemand dazu eine Idee ? Meine Stricknadeln sind zu kiurz ...

Das Bloede ist, dass ich die Maschine zu jedem Test vollkommen de/montieren muss.

Danke Euch !!!
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.597
Punkte Reaktionen
3.364
Wissensstand
Bastler mit Reparaturerfahrung
Der haupt Knies setzt sich in der Luftfalle rein, da kann der Schlauch ruhig sauber sein.
Von der Luftfalle zum Schlauch, ist der Durchgang ca. 2 mm, da hilft nur den Plastikbecher zu demontieren.

Gruß vom Schiffhexler

:-)
 
C

cfi

Benutzer
Registriert
10.06.2019
Beiträge
7
Punkte Reaktionen
0
Vielen Dank fuer die Rückmeldungen.
Ich habe das Ding gerade nochmal demontiert. Beide Schlaeuche zur Luftfalle erneut ausgebaut. Den dicken habe ich tatsächlich mit einem dicken Draht gereinigt bekommen, da war noch eine Kleinigkeit drin, nochmal gespült. Der kleine auf der rechten Seite zum (Druckregler?) war frei und trocken.

Kann es der Druckregler sein ? Welche Funktion hat eigentlich die Luftfalle und der Druckregler oben rechts ? (siehe Explosionszeichnung Teil Nr. 582, Seite 6).

Ich bin langsam verzweifelt und meine Frau wird auch schon ein wenig ungeduldig.
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
Welche Funktion hat eigentlich die Luftfalle und der Druckregler oben rechts ? (siehe Explosionszeichnung Teil Nr. 582, Seite 6).

Wasserstandsregulierung...

und ja, der kann auch kaputt gehen, zB. die Membran verhärten oder reissen und und und
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.597
Punkte Reaktionen
3.364
Wissensstand
Bastler mit Reparaturerfahrung
Moin cfi

...danach geht aber die Pumpe nicht mehr aus.

Wenn du noch nicht weiter gekommen bist, habe meinen alten PC angeworfen, da ist noch was von
den älteren BK vorhanden. Das Wasser ist aber dann aus der Trommel abgepumpt.

Beim WA/TR müsste noch ein Ventil für die Kondensation vorhanden sein, lt. Unterlagen.
Messe das ohmsch durch und poste den Wert.

Gruß vom Schiffhexler

:-)
 
C

cfi

Benutzer
Registriert
10.06.2019
Beiträge
7
Punkte Reaktionen
0
Hi Schiffhexler,

erstmal danke fuers "Dranbleiben". Das Problem besteht immer noch. Ich habe nur den Ablaufkrümmer noch nicht ausgebaut/gereinigt. Hatte in einem anderen Forum darüber gelesen, dass da eine Klappe drin sein soll. Lt. Explosionszeichnung ist das Tatsache so.

Kannst Du mir helfen, wo sich das Ventil befindet ? Servicemanual hab ich als PDF da.

Ich werd nochmal im Keller verschwinden, eichetlcih kann das ja nur einer der "zusätzlichen" dünnen Schläuche sein, der in die Laugenpumpe geht. Das Gehaeuse des Waschtrockners hat doch mehr Eingänge gegenüber der "normalen" Waschmaschine.

Gruss CFI
 
C

cfi

Benutzer
Registriert
10.06.2019
Beiträge
7
Punkte Reaktionen
0
So, den Schlauch zur Laugenpumpe auch noch durchgespült. Das Ventil, das Schiffhexler mein, glaube ich unter dem Einlasswasserventil gefunden zu haben. Steuert den Zufluss fuer das kalte Kondensat Wasser. Korrekt ? Das hatte ich letztens schon durchgemessen. Durchgang mit 4KOhm wenn ich mich richtig erinnere.

Den Krümmer habe ich nun auch ausgebaut. In der Explosionszeichnung ist eine Klappe zu sehen. Wowuer ist die da ? Die hängt irgendwie schlaff herunter. Ist das normal ? Ich habe das Ersatzteil noch nicht bekommen, ist noch unterwegs.

Gruss an alle, CFI
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.597
Punkte Reaktionen
3.364
Wissensstand
Bastler mit Reparaturerfahrung
Moin cfi

Hinten am Riemenrad (Bottich), da befindet sich der Kondenser. Müsste eine Kaltwasserverbindung vorhanden sein,
dass die warme Luft abgekühlt wird und anschließend zur Ablaufpumpe wandert.
Am Kondenser müssten drei Zugänge Schläuche sein – Zuluft (warm), Ablauf zur Pumpe und Berieselung (Kühlung).
Direkte Unterlagen habe ich nicht, die Geräte waren auch nicht besonders vertreten.
Schau hinter der Rückwand und verfolge das in der Richtung. Das 3. Ventil ist in dem Schaltplan vorhanden,
aber wie die Schläuche da laufen, kann ich leider nicht mitteilen. Wenn ich vom Geräte stehe, sieht es besser aus

Gruß vom Schiffhexler

:-)

Nachtrag
Messe alle Ventile bei abgezogener Leitung nochmal durch, die müsste alle um die 4 kΩ haben
 
C

cfi

Benutzer
Registriert
10.06.2019
Beiträge
7
Punkte Reaktionen
0
OK, der Krümmer sah echt mistig aus. Kann es sein, dass die Pumpe über die Kondensbehälter auf der Rückseite der Trommel versucht einen Unterdruck zu machen, der eigentlich die Klappe schliessen soll ?
Das wäre meiner Meinung nach nicht mehr möglich gewesen, da die Klappe auf der Unterseite Bienenwaben Ähnliche Kammern hat. Die waren total zugesetzt und erschweren natürlich das schliessen der Klappe durch das durch Dreck erhöhte Gewicht.

Klärt mich bitte mal auf, ob ich mit meiner Theorie richtig liege.

Gruss CFI
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.597
Punkte Reaktionen
3.364
Wissensstand
Bastler mit Reparaturerfahrung
Möglich ist alles, das kannst du nur direkt testen.

Gruß vom Schiffhexler

:-)
 
C

cfi

Benutzer
Registriert
10.06.2019
Beiträge
7
Punkte Reaktionen
0
So, nach "nur" einer Woche ist der neue Krümmer da. Gewechselt, leider besteht das Problem immer noch. Irgendwann wird abgepumpt, und die Maschine macht die Pumpe nicht aus. Drehe ich den Programm Schalter weiter, kommt die Maschine in einen Modus, der ein rhythmisches Pumpen hat.
Dabei ist der Wasserstand hinten rechts (Auslass zum Ablaufschlauch) immer wieder am hoch und runtergehen. aber es kommt nicht (wie mit dem alten Krümmer) dazu, dass das Wasser bis zum "Dachfirst" ansteigt. Schalte ich dir Maschine an diesem Punkt aus, wird der Druck mit Zischen wieder abgebaut. Was passiert denn da ?

Schalte ich die Maschine wieder an, geht es von vorn los. Aber eben nicht weiter. Ich bin ratlos. Hat jemand noch eine Idee dazu?
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.597
Punkte Reaktionen
3.364
Wissensstand
Bastler mit Reparaturerfahrung
Moin cfi

cfi schrieb:
Dabei ist der Wasserstand hinten rechts (Auslass zum Ablaufschlauch) immer wieder am hoch und runtergehen,
aber es kommt nicht (wie mit dem alten Krümmer) dazu, dass das Wasser bis zum "Dachfirst" ansteigt.
Wenn die Pumpe das Wasser aus der Trommel gefördert hat, läuft das Restwasser wieder zurück zum Flusensieb,
dass ist normal. Beim Flusensieb reinigen, dann kommt immer das Restwasser rausgelaufen.
Wenn du die WA neu startest, läuft dann immer due Pumpe?
Hast du die Widerstände (Post #11) gemessen? Dann poste die Ergebnisse.

Gruß vom Schiffhexler

:-)
 
Status
Für weitere Antworten geschlossen.
Thema: Bauknecht WRE1530 Laugenpumpe hört nicht auf zu pumpen

Ähnliche Themen

AEG L66850L Laugenpumpe hört nicht mehr auf zu pumpen!!?

Bauknecht WAK 6552 Wasserstop

AEG Lavamat 64850 LE Hört nicht auf zu pumpen

AEG Lavamat L54849 Maschine hört nicht auf ab zu pumpen

AEG LAVAMAT W1200 electronic Beim abpumpen Probleme während

Oben