Problem mit 100 Hz Ferseher, angeblich läge es nicht am TV

Diskutiere Problem mit 100 Hz Ferseher, angeblich läge es nicht am TV im Forum Reparatur Fernseher und TV Geräte im Bereich Reparaturtips braune Ware - Hi, ich habe seit einiger Zeit ein Problem mit meinem Grundig 100 Hz Gerät. Jetzt war der Kundendienst da und meinte, es läge nicht am Gerät...
Status
Für weitere Antworten geschlossen.
D

Diggler

Neuling
Registriert
06.01.2005
Beiträge
1
Punkte Reaktionen
0
Hi,

ich habe seit einiger Zeit ein Problem mit meinem Grundig 100 Hz Gerät.
Jetzt war der Kundendienst da und meinte, es läge nicht am Gerät!

Ich habe nämlich das Problem, daß beim Anschalten ich erstmal 3 große silber-weiße Streifen in vertikaler Richtig haben ("schneeähnlich"). Diese verschwinden bzw. werden nach einiger Zeit schwächer (5-15 Min.) !!

Der Kundendienst meinte, es würde am Antennenkabel, der Antennenbuchse oder der "Antennenquelle" liegen!
Mein Bruder hat dieses Problem nicht. Daraufhin entgegnete der Kundenservice, dass er sicherlich ein 50 Hz-Gerät hätte (was auch stimmt), wo das nicht passieren würde

Was meint ihr???

Schaue ich zudem über meinen Digitalreceiver ist das Bild besser, allerdings habe ich dann 2 hellgraue (breitere) Streifen in vertikaler Richtung! (dauerhaft!)
Das ist sehr nervend, wenn man z.B. auch ´ne DVD über den PC schaut (der an den TV angeschlossen ist) und es dunklere Szenen sind und man dann diese "fetten" Streifen im Bild hat!

Hat der Kerl nun Recht?

Brauche ich ne neue TV-Buchse an der Wand?
Muss ich mir neue Kabel kaufen?? Welche?
Oder liegts an der Quelle?!?!

Bitte helft mir

DER VERZWEIFELTE

Zudem ist mein Videotest schief (fällt ein wenig von links oben nach rechts unten) und ab und so "zittern" rechts und links die Seiten...

Ist das jetzt alles nur ein Kabelproblem...

HELP, mich machts voll feddisch :x
 
Asta

Asta

Benutzer
Registriert
05.01.2005
Beiträge
234
Punkte Reaktionen
0
diem streifen von dvd oder receiver könnten brummstreifen sein. dann erst mal alles rausziehen (alle antennen, alle scart) und nur ein gerät ranmachen. wenn dann die streifen weg sind, dann ein gerät nach dem anderen wieder ran und schauen von wo es kommt. zu den streifen über antenne kann ich nicht viel sagen. wenn es der fernseher wäre müßte man auch diese streifen im av betrieb sehen. aber wenn du sagst sie gehen nach 15min weg. hmm. ein bild wäre nicht schlecht.
 
Status
Für weitere Antworten geschlossen.
Thema: Problem mit 100 Hz Ferseher, angeblich läge es nicht am TV

Ähnliche Themen

LG, Samsung, 2x Toshiba + Viola (Baugleich mit einer Set Top

daewoo tv, kein bild, kein ton

Problem mit Sony KV-29 C5D: Blitzer am Bildschirm

Hilfe!!! 2x Grundig ST 84-899 Doldy Defekt!!!

Oben