Neff Kochmulde nur 2 Felder tun's

Diskutiere Neff Kochmulde nur 2 Felder tun's im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: Neff Typenbezeichnung: E-Nr. bzw. PNC-Nr.: T1842NO/01 Chassi...
Status
Für weitere Antworten geschlossen.
H

Hans Herman

Benutzer
Registriert
23.10.2005
Beiträge
12
Punkte Reaktionen
0
Hersteller: Neff
Typenbezeichnung: E-Nr. bzw. PNC-Nr.: T1842NO/01
Chassi:

Vorhandene Messgeräte: Digital oder Analogvoltmeter
Schaltbild vorhanden: Nein
Dein Wissensstand: Fortgeschritten (Radio und Fernsehtechniker)

Fehlerbeschreibung und Nachricht:
Hallo,

bei meine Ceranfeld tuns nur noch die rechten beiden Felder. bei den linken hört man zwar wie das Relais anzieht aber sie werden nicht heiß.

Beide sind gleichzeitg ausgefallen.

Hat einer von euch eine Idee was das sein könnte?

Oder hat jemand ein Schaltbild von dem Grerät?

Die komplette Bedieneinheit soll 250€ kosten und das finde ich ziemlich teuer.

Hans
 
G

Grisu

Benutzer
Registriert
01.08.2005
Beiträge
89
Punkte Reaktionen
0
hallo hans

mal das teil ausgebaut???

vielleicht ist eine lötstelle lose???

schau mal bitte nach
 
B

Bertl100

Benutzer
Registriert
19.05.2005
Beiträge
3.786
Punkte Reaktionen
1.509
Hallo!
Hast du mal die Sicherungen im Sicherungskasten geprüft?
meist werden die Kochplatten/Backrohr auf verschiedene Sicherungen (genauer gesagt 3) aufgeteilt auf die 3 Phasen des Hausnetzes.

Wenn eine geflogen ist, könnte es dein fehlerbild ergeben.

Bernhard
 
H

Hans Herman

Benutzer
Registriert
23.10.2005
Beiträge
12
Punkte Reaktionen
0
Ne Sicherung ist es nicht.

Hab das Teil mal ausgebaut aber auf den ersten Blick nichts gesehen.

Könnte man aber mal genauer gucken.

Sonst noch ne Idee
 
Status
Für weitere Antworten geschlossen.
Thema: Neff Kochmulde nur 2 Felder tun's

Ähnliche Themen

Neff Backofen Kühlventilator läuft nicht

AEG Competence E 4000-D 2 Platten Glaskeramikkochfeld ohne F

Neff-bei Umluft keine Temperatur

AEG ÖKO_LAVAMAT 6050 dreht Trommel im Waschprogramm nicht

Philips TV-Videokombi startet nicht

Oben