Bosch Logixx7 sensitive startet nicht / kein Timer beim Eins

Diskutiere Bosch Logixx7 sensitive startet nicht / kein Timer beim Eins im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: Bosch Typenbezeichnung: Logixx7 sensitive E-Nummer: WAS 24440 kurze Fehlerbeschreibung (2-3 Worte): startet nicht / kein Timer beim...
Status
Für weitere Antworten geschlossen.
R

RainerW

Benutzer
Registriert
24.01.2017
Beiträge
7
Punkte Reaktionen
0
Hersteller: Bosch

Typenbezeichnung: Logixx7 sensitive

E-Nummer: WAS 24440

kurze Fehlerbeschreibung (2-3 Worte): startet nicht / kein Timer beim Einschalten

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallo, hier gibt es offensichtlich einige Spezialisten, darum mein Problem:

Meine Bosch Logixx7 sensitive WAS 24440 zählt beim Waschen nicht mehr bis 0:00 sondern bleibt bei einer Minute stehen - die Türe geht trotzdem auf, die Wäsche ist fertig geschleudert. Das war anfangs kein Problem doch nun passiert nach dem Einschalten nur noch Folgendes: Die Temperatur und die Schleuderzahl für das jeweils erste gewählte Programm leuchtet auf, die Start/Pause Taste blinkt, es leuchtet NICHT der Timer mit der jeweiligen Zeit, das bleibt komplett aus, es funktioniert NICHTS. Selbst wenn man den Programmwählschalter dreht ändert sich nicht mehr die Temperatur oder Schleuderanzeige.
SO, beim ersten mal hab ich die Maschine 10 Minuten vom Netz getrennt, dann lief sie einmal, beim nächsten mal half dies nicht mehr auf Anhieb... nach vielen Versuchen ging sie dann einen Tag später wieder für einen Waschgang, jetzt leider gar nicht mehr.

Kann mir jemand sagen was da los sein könnte?
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
R

RainerW

Benutzer
Registriert
24.01.2017
Beiträge
7
Punkte Reaktionen
0
Ok, danke, das werde ich morgen mal machen, und dann auch gleich die komplette Nr. nachliefern.
 
R

RainerW

Benutzer
Registriert
24.01.2017
Beiträge
7
Punkte Reaktionen
0
WAS24440 /01 FD 8611 2000057 ist die komplette Nummer.

So, es grenzt an ein Wunder, ich habe den Entstörfilter gemessen, hatte die geforderten 680kOhm, dann ausgebaut und überbrückt und so GEHT´S WIEDER. Leider verstehe ich überhaupt nicht was das mit den oben genannten Symptomen zu tun hat. Entweder du bist echt genial oder allein schon das Rausziehen und öffnen der Maschine hat irgendwas bewirkt.....?
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.013
Punkte Reaktionen
3.007
Wissensstand
Elektriker
RainerW schrieb:
Entweder du bist echt genial oder allein schon das Rausziehen und öffnen der Maschine hat irgendwas bewirkt.....?
Das auch :D , aber in erster Linie sind das meine Berufserfahrungen.
Zum Verständnis: Dein Gerät wurde im Nov. 2006 hergestellt. Bei den Geräten, die in 2006-2007 hergestellt wurden, fielen die Enstörfilter relativ oft aus.
Da hat der Zulieferer nicht die beste Qualität geliefert. Danach war wieder Ruhe im Karton.

Auch wenn es jetzt wieder funktioniert, erneuere das Ding.
 
R

RainerW

Benutzer
Registriert
24.01.2017
Beiträge
7
Punkte Reaktionen
0
Ok, hab nun einen bestellt und werde mich nach dem Einbau nochmals kurz melden.

Vielen Dank für eure Hilfe!

Ich habe die Bosch nun 10 Jahre aber bin immer wieder am reparieren, neue Türe, neuer Schlauch, Motorkohlen, Stossdämpfer - als nächstes ist wohl das Trommellager fällig (Ein neues liegt schon hier aber ich weiss nicht ob der Patient die OP überleben wird). Ist das normal? Ich kann mich an unsere Miele erinnern, die hab ich von meiner Mutter geerbt und sie lief dann nochmals 10 Jahre, kann mich an keinen Ausfall erinnern, hab die dann bei einem Umzug verschenkt weil sie mir zu altmodisch und versifft war - lief aber noch.
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.013
Punkte Reaktionen
3.007
Wissensstand
Elektriker
RainerW schrieb:
- als nächstes ist wohl das Trommellager fällig (Ein neues liegt schon hier aber ich weiss nicht ob der Patient die OP überleben wird).

Das Trommellager einzeln zu wechseln macht überhaupt keinen Sinn und ist nicht von langer Dauer.
Spar dir die Arbeit.
Hier ein gleicher Fall bei einem sehr ähnlichen Gerät.
https://forum.iwenzo.de/siemens-ws12m440-extrem-laut-beim-schleudern--t63912.html#last_post

Klar hat die alte Miele lange gehalten und hält vielleicht noch. Frag deine Mutter mal was die damals gekostet hat und setze den Preis für heutige Verhältnisse der Kaufkraft um, also wie lange musste man für solch ein Gerät arbeiten. Da staunt man.
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
verschenkt weil sie mir zu altmodisch und versifft war - lief aber noch.

Man verschenkt sein Mutter nicht! O-)

Eine funktionierende Miele ebensowenig... - ein grober Fehler, den Du hoffentlich gründlich bereust? :P
 
R

RainerW

Benutzer
Registriert
24.01.2017
Beiträge
7
Punkte Reaktionen
0
Also, hier seltsame Neuigkeiten, es lag NICHT am Entstörfilter, ich hatte also beim Überbrücken tatsächlich etwas "bewirkt" und zwar Phase und Nulleiter vertauscht. Jetzt ist es tatsächlich so, dass ich einfach den Stecker drehen muss damit es funktioniert. Sollte so nicht sein, kann mir das jemand erklären bitte? Hat das irgendwas mit der Sensortastenelektronik zu tun?
 
N

newbee90

Benutzer
Registriert
18.06.2016
Beiträge
486
Punkte Reaktionen
21
Wissensstand
Radio- und Fernsehtechniker
wenn du den Stecker drehen mußt damit die Maschine funktioniert dann ist bestimmt was verkehrt
angeschlossen und das kann lebensgefährlich sein
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.013
Punkte Reaktionen
3.007
Wissensstand
Elektriker
RainerW schrieb:
Also, hier seltsame Neuigkeiten, es lag NICHT am Entstörfilter, ich hatte also beim Überbrücken tatsächlich etwas "bewirkt" und zwar Phase und Nulleiter vertauscht. Jetzt ist es tatsächlich so, dass ich einfach den Stecker drehen muss damit es funktioniert. Sollte so nicht sein, kann mir das jemand erklären bitte? Hat das irgendwas mit der Sensortastenelektronik zu tun?
Müsste genau ausgemessen werden, spekulieren bringt nichts. Erneuer das Ding bevor es Rauchzeichen gibt.
 
R

RainerW

Benutzer
Registriert
24.01.2017
Beiträge
7
Punkte Reaktionen
0
Das macht mich jetzt wirklich traurig, ganz sicher werde ich meine Waschmaschine nicht verschrotten, und auf Spekulationen hatte ich gehofft, schließlich war die Entstörfilterdiagnose auch reine Spekulation. Aber egal, danke daß Ihr´s versucht habt.
Viele Grüße,
Rainer
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.013
Punkte Reaktionen
3.007
Wissensstand
Elektriker
Was willst du eigentlich?
Du hast Tipps bekommen, denen du nicht nachgekommen bist :'(
Ich gebe hier auch keine Spekulationen ab, sondern Reparaturtipps die auf Fachwissen beruhen.
Noch ein letzter Hinweis:
Überprüfe deine Steckdose und messe den Schutzleiterwiderstand vom Gerätestecker zum Gehäuse der WM.
Läuft der Stromkreis der Waschmaschine über einen FI??
 
R

RainerW

Benutzer
Registriert
24.01.2017
Beiträge
7
Punkte Reaktionen
0
Hallo Havelmatte,

da gibt es wohl ein doppeltes Mißverständnis:

Ich HABE einen neuen Entstörfilter eingebaut.
Keine Funktion, genau wie vorher.
Dann habe ich den Stecker umgedreht und es funktioniert.

Dann hast du geschrieben: Erneuer das Ding. Und ich dachte
du meinst die komplette Waschmaschine, dabei hast du nochmals
den Entstörfilter gemeint? Wie gesagt, ist ein Neuer drin! Habe genau
gemacht was du gesagt hast! Ehrlich!

Danke für die neuen Vorschläge: Schutzerde Gehäuse ist ok, habe auch die
Steckdose überprüft, Fi löst aus und scheint in Ordnung.

Naja, ich kann ja wieder waschen, verstehen tu ich´s nicht, es bleibt
ein komisches Gefühl.

Vielleicht sollte ich einen neues Thema anfangen, möglicherweise kennt
jemand anders das Steckerdrehproblem.
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.013
Punkte Reaktionen
3.007
Wissensstand
Elektriker
RainerW schrieb:
Vielleicht sollte ich einen neues Thema anfangen, möglicherweise kennt
jemand anders das Steckerdrehproblem.
Das "Steckerdrehproblem" ist uralt, kann aber ohne genaue Messwerte aus der Ferne nicht lokalisiert werden.
Zuerst nimm ein Verlängerungskabel und gehe an eine andere Steckdose, damit man die Ursache - Steckdose oder Gerät - lokalisieren kann.
Bleibt der Fehler, dann musst du vom Stecker alle 3 Leitungen auf Durchgang messen und die Ergebnisse hier posten.

Mal das Ganze auf ein Blatt Papier, trage die Messergebnisse ein, lichte das Blatt ab und stelle es ein.
Noch besser, lass das einen gelernten Elektriker messen.

RainerW schrieb:
habe auch die Steckdose überprüft, Fi löst aus und scheint in Ordnung.
Beschreibe das in allen Einzelheiten. Was und wie hast du die Steckdose geprüft??
 
Zuletzt bearbeitet:
Status
Für weitere Antworten geschlossen.
Thema: Bosch Logixx7 sensitive startet nicht / kein Timer beim Eins

Ähnliche Themen

Bosch Logixx 8 Sensitive Heizelement brennt durch

Exquisit GSP 3309-7 Trotz Einschalt-Pieps keine LEDs & Maschine startet nicht

Bosch SD4P1B Maschine startet nicht

Bosch WAE 28140 Leuchten blinken, keine Funktion

Bosch SMS58N52EU stoppt, Wasserzulauf leuchtet, pumpt nicht

Oben