BEKO WMB 71443 LE Wasser gleich wieder abgepumpt

Diskutiere BEKO WMB 71443 LE Wasser gleich wieder abgepumpt im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: BEKO Typenbezeichnung: WMB 71443 LE E-Nummer: kurze Fehlerbeschreibung (2-3 Worte): Wasser gleich wieder abgepumpt Meine...
Status
Für weitere Antworten geschlossen.
J

jaenson

Benutzer
Registriert
02.11.2016
Beiträge
5
Punkte Reaktionen
0
Wissensstand
Einsteiger
Hersteller: BEKO

Typenbezeichnung: WMB 71443 LE

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): Wasser gleich wieder abgepumpt

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo ich bin neu hier, aber was ich bis jetzt so gelesen hab bin ich hier genau richtig ;)

Unsere Beko Waschmaschine (Typenschild liefer ich noch nach) macht mir seit ein paar Tagen sorgen. Ich hab sie im Juni 2014 gekauft, die Garantie ist also gerade abgelaufen...

Egal welches Waschprogramm eingestellt wird, es passiert immer das gleiche:
Die Tür wird verriegelt und es läuft ganz normal Wasser in die Trommel. Allerdings wird das Wasser gleich wieder abgepumpt. Dann läuft wieder neues Wasser in die Maschine und wird auch direkt wieder abgepumt. Das ganze wiederholt sich ungefähr zehn mal (die Zeitanzeige zählt dabei nicht runter) und dann steht ganz normal END auf dem Display. Fehler wird keiner angezeit. Die Trommel dreht sich dabei nicht und das Waschpulver bleibt auch unverändert im Fach zurück.
Wenn man das Selbstreinigungsprogramm wählt, wird nur die Tür verriegelt aber sonst passiert nichts. Nach ein paar Minuten wird END angezeigt.

In der Bedienungsanleitung wird unter Problemlösung genau dieser Fall beschrieben, dass das Wasser gleich wieder abgepumpt wird. Darin heißt es, dass es möglicherweise an einem falsch verlegten Ablaufschlauch liegt. Deshalb hab ich den Schlauch auch schon ausgewechselt und wahlweise in den Abfluss bzw. das Waschbecken gelegt, aber gebracht hat es nichts. Und vorher lief die Maschine auch problemlos, also ich denke am Ablauf liegt es nicht. Den Pumpenfilter und den Filter im Zulaufschlauch hab ich auch schon gereiningt, war aber beides auch nicht wirklich stark verdreckt.

Hat vielleicht jemand einen Tip wo der Fehler liegen könnte?

Vielen Dank schonmal für die Hilfe und viele Grüße
Jaenson

Typenschild:
5899f657.jpg
 
Zuletzt bearbeitet:
N

newbee90

Benutzer
Registriert
18.06.2016
Beiträge
486
Punkte Reaktionen
21
Wissensstand
Radio- und Fernsehtechniker
evtl funktioniert der Nivea Sensor nicht richtig
 
J

jaenson

Benutzer
Registriert
02.11.2016
Beiträge
5
Punkte Reaktionen
0
Wissensstand
Einsteiger
So heute war der Techniker da, der hat alles mögliche überprüft und ist zu dem Ergebnis gekommen, das die Steuerung defekt ist. Und die auszutauschen würde inklusive Arbeitszeit ca. 200 Euro kosten

Ich hab mal ein bisschen recherchiert, bei dem Modell kommt es wohl häufiger vor, dass nach gut zwei Jahren wahlweise der Motor oder die Steuerung kaputt geht...
 
Zuletzt bearbeitet:
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.489
Punkte Reaktionen
3.343
Wissensstand
Bastler mit Reparaturerfahrung
Moin jaenson

Willkommen im Forum
War de Techniker vom WKD, oder hast du irgendeine Fa. beauftragt?
Wahrscheinlich hast du keine elektrotechnischen Kenntnisse und kein Messgerät. Da würde ich vorschlagen, dass du evtl. einen Elektriker, oder einen versierten Handwerker aus deinem Bekanntenkreis um Hilfe bittest.
Die WA hat ein zeitlichen Wasserzulauf, wenn der Wasserstand nicht in der Zeit vom Niveauschalter erkannt wird, dann das Phänomen auftreten.
WA spannungslos machen, bzw. Stecker raus, oberen Deckel demontieren. Hinten sitzt der Druckwächter (DW) (eine runde Dose mit Leitung) mit einem dünnen Schlauch nach unten. Wenn der Schlauch irgendwo undicht ist, dann erkennt der DW den Wasserstand nicht. Die Schwachstelle ist häufig direkt am DW.
Wenn du den Schlauch abziehen solltest, aber vorsichtig, nicht das Anschlussröhrchen abbrechen.

Den Schlauch kann auch demontieren werden, an einem Ende einen passenden Kreuzschlitzdreher rein,
den Schlauch in eine Wasserschüssel stecken und im anderen Ende reinblasen, ob es blubbert.
Also, wie ein Fahrradschlauch überprüfen. Anschließen den Kreuzschlitz in dem anderen Ende rein,
also Pustende wechseln.
Lass, vorm Testlauf, das Wasser total aus dem Sieb ablaufen, sonst stimmt der Druck nicht.

Lade ein Bild von dem DW hier hoch ? Anleitung

Gruß vom Schiffhexler

:-)
 
J

jaenson

Benutzer
Registriert
02.11.2016
Beiträge
5
Punkte Reaktionen
0
Wissensstand
Einsteiger
Hallo Schiffhexler,

vielen Dank für die Beschreibung. Also der Techniker war nicht direkt von Beko aber durchaus ein Fachmann, der Kundendienste für verschiedene andere Hersteller durchführen darf.
Meine elektrotechnischen Kenntnisse sind tatsächlich nicht besonders versiert ;) aber das was du beschrieben hast war ziemlich genau das was der Techniker gemacht hat, soweit ich das beurteilen kann. Er hat den Niveauschalter überprüft und auch in verschiedene Schläuche reingeblasen und hat gemeint daran ist alles in Ordnung.
Er kam dann zu dem Schluss, dass es an der Steuerung liegt, weil auf dem Display schon END steht und die Waschmaschine trotzdem als weiter Wasser reinlässt und wieder abpumpt.

Ich hab jetzt auch mal das Testprogramm laufen lassen. Alle Fächer werden nacheinander gespült und das Wasser wird anschließend auch wieder richtig abgepumpt. Allerding dreht sich während dem kompletten Testlauf die Trommel kein einziges mal. Ich weiß jetzt leider nicht, ob das so vorgesehen ist oder nicht.
Ich hatte mir mal die Bewertungen der Maschine auf amazon durchgelesen und da hatten Leute dasselbe Problem und es hat sich herausgestellt, dass der Motor defekt war. Bei anderen wiederum was die Steuerung kaputt, aber die "Symptome" waren die gleichen.

Ich hab heute früh bei beko angerufen, ob da noch was zwechs Kulanz geht, aber die Dame hat gemeint, dass sie das nicht entscheiden darf und ich soll doch bitte eine Email hinschreiben. Mal schauen was dabei rauskommt...
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.489
Punkte Reaktionen
3.343
Wissensstand
Bastler mit Reparaturerfahrung
Wenn das keiner vom WKD war, verlasse dich nicht auf die Mitteilungen.
Sollten Monteure direkt keinen Fehler finden, ist meistens die Elektronik platt.
Lade doch das klare Bild hoch, ich möchte sehen welch Bauart das ist.
Sollte das mit der Kulanz florieren, dann ist alles in Butter.

Gruß vom Schiffhexler

:-)

PS: Ich liebe Beko - oder warum sonst, verbringe ich mehr Zeit mit den Geräten, als mit meiner Frau?
 
Chris02

Chris02

Benutzer
Registriert
11.05.2008
Beiträge
3.176
Punkte Reaktionen
221
Wissensstand
Dipl. für Fernsehtechnik
Gucke dir mal dieses Video an und versuch dich mal im Test und Fehlercode Modus.


Danach gib uns mal bitte Rückmeldung.
 
J

jaenson

Benutzer
Registriert
02.11.2016
Beiträge
5
Punkte Reaktionen
0
Wissensstand
Einsteiger
Also ich hatte mich ja an Beko gewendet zwecks Kulanz und heute (nach gut zwei Wochen) kam dann auch der Reparaturpartner. Er hat zuerst die Steuerung ausgetauscht, das Problem bestand aber weiterhin. Dann hat er den Motor ausgetauscht und siehe da die Waschmaschine funktioniert wieder.
[Es ist übrigens so, dass die Trommel während des Testprogramms auch dreht wenn alles richtig läuft.]

Ich hatte ja schon geschrieben, dass das Problem bei dem Modell anscheinend häufiger Auftritt, aber Beko scheint da ziemlich kulant damit umzugehen. Eine email an ********** mit der eingescannten Rechnung und der Seriennummer sollte ausreichen. Ich hatte zusätzlich noch die Diagnose vom lokalen Hausgerätetechniker.

Vielen Dank an alle für die Tips und Hinweise.
 
H

hansip

Benutzer
Registriert
31.05.2019
Beiträge
4
Punkte Reaktionen
0
Wissensstand
Elektriker
Ich habe den gleichen Fehler wie Eingangs geschildert und hier wiedergegeben:
Egal welches Waschprogramm eingestellt wird, es passiert immer das gleiche:
Die Tür wird verriegelt und es läuft ganz normal Wasser in die Trommel. Allerdings wird das Wasser gleich wieder abgepumpt. Dann läuft wieder neues Wasser in die Maschine und wird auch direkt wieder abgepumt. Das ganze wiederholt sich ungefähr zehn mal (die Zeitanzeige zählt dabei nicht runter) und dann steht ganz normal END auf dem Display. Fehler wird keiner angezeit. Die Trommel dreht sich dabei nicht und das Waschpulver bleibt auch unverändert im Fach zurück.
Wenn man das Selbstreinigungsprogramm wählt, wird nur die Tür verriegelt aber sonst passiert nichts. Nach ein paar Minuten wird END angezeigt.


Gibt es Erkenntnisse, wie der Fehler behoben werden kann?
Gruß hansip
 
H

hansip

Benutzer
Registriert
31.05.2019
Beiträge
4
Punkte Reaktionen
0
Wissensstand
Elektriker
Anschlussfrage
Falls ich ein Serviceunternehmen beauftragen muss.
Beko teilt mir mit, dass ich mich an http://www.elesco-europa.com wenden soll.
Kennt jemand dieses Unternehmen?

Gruß hansip
 
R

Rep-Knecht

Benutzer
Registriert
26.10.2018
Beiträge
84
Punkte Reaktionen
1
Wissensstand
Radio- und Fernsehtechniker
Während der Garantie beauftragt Beko in D Profectis.
 
Status
Für weitere Antworten geschlossen.
Thema: BEKO WMB 71443 LE Wasser gleich wieder abgepumpt

Ähnliche Themen

Beko WMB 71443 LE Wasserzulauf, Wasserabpumpen, kein Start des Programms

Bosch Logixx8 Bosch Logixx8: Trommel dreht nicht Tür öffnet nicht

Beko WMB 71443LE Programme starten nicht/Trommel dreht nicht

BEKO WMB 71443 LE Pumpt nur noch ab

Beko WMB 71443 LE -

Oben