Bauknecht WA 6741 W fuzzy logic Maschine geht nicht mehr an

Diskutiere Bauknecht WA 6741 W fuzzy logic Maschine geht nicht mehr an im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: Bauknecht Typenbezeichnung: WA 6741 W fuzzy logic E-Nummer: kurze Fehlerbeschreibung (2-3 Worte): Maschine geht nicht mehr an...
Status
Für weitere Antworten geschlossen.
A

alex1511

Benutzer
Registriert
16.10.2016
Beiträge
3
Punkte Reaktionen
0
Wissensstand
Blutiger Anfänger
Hersteller: Bauknecht

Typenbezeichnung: WA 6741 W fuzzy logic

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): Maschine geht nicht mehr an

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo zusammen,

aufgrund eines defektes unserer alten Waschmaschine haben wir uns über ebay-kleinanzeigen eine neue gebrauchte Maschine von Bauknecht gekauft. Hierbei handelt es sich um das Modell WA 6741 W - fuzzy logic.
Aus Unwissenheit haben wir die Maschine liegend und ohne Transportsicherung im PKW transportiert. Zuhause angekommen wurde die Maschine aufgestellt, in die Waage gebracht und dann angeschlossen. Leider geht sie nun aber nicht mehr. Wir haben uns die Maschine vorm Kauf präsentieren lassen und alles funktionierte einwandfrei. Da die Maschine nicht mehr am Wasser angeschlossen war, startete der Vorbesitzer zur Präsentation ein Waschprogramm (ohne, dass der Wasserschlau angechlossen war) und beendete dieses sofort wieder. Ich erwähne dies an dieser Stelle, da es vielleicht von interesse ist, ob die Maschine Luft gezogen haben könnte?

Jedenfalls lässt sich die Maschine nach dem Transport nicht mehr anstellen, das heißt die Elektronik geht gar nicht erst an. Das Kabel ist in Ordnung und der Strom wird auch bis zur Hauptplatine weitergeleitet, stelle ich die Maschine jedoch an den Bedienelementen an, passiert leider absolut gar nichts.
Da ich mir als Leihe absolut keinen Reim darauf bilden kann, habe ich fast die komplette Maschine auseinander gebaut und auch bereits die Platine auf Schmauchspuren überprüft. Ein Bild der Platine habe ich als Anhang hinzugefügt. Die einzigen leicht dunklen Spuren, die ich sehen kann, hab ich im Bild rot eingekreist. Leider weiß ich nicht, ob das schon auf einen Defekt hindeutet?

Leider bin ich mit meinem Anfängerwissen nun am Ende und hoffe hier jemanden zu finden, der helfen kann.

lieber Gruß,
Alex
 

Anhänge

  • DSC_0260.JPG
    DSC_0260.JPG
    939,6 KB · Aufrufe: 654
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.379
Punkte Reaktionen
3.319
Wissensstand
Bastler mit Reparaturerfahrung
Moin alex1511

Willkommen im Forum
Auf der Elektronik (EL), hat es geknallt. So ein Schluss kann auf der EL noch
mehr unsichtbare elektronische Schäden hinterlassen haben. Das sieht nicht Gut aus.

Wenn man ein Gerät auf die Seite legt, muss zuerst das Wasser aus dem Sieb entfernt werden,
dann die Einspüllade raus, da das Restwasser auch entfernen.
Ein Gerät immer auf die Seite der Einspüllade legen, weil auf der anderen Seite die EL sitzt.

Gruß vom Schiffhexler

:-)
 
A

alex1511

Benutzer
Registriert
16.10.2016
Beiträge
3
Punkte Reaktionen
0
Wissensstand
Blutiger Anfänger
Hallo Schiffhexler,

danke für die schnelle Antwort. Lässt sich das Problem beheben, indem ich eine andere Platine einbaue?

lieber Gruß,
Alex
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.379
Punkte Reaktionen
3.319
Wissensstand
Bastler mit Reparaturerfahrung
Für den Preis einer neue Elektronik, da bekommst du wahrscheinlich eine gebrauchte Maschine.
Du könntest höchstens Kollege Chris02 (Link) eine PN schreiben, er ist Elektronik - Experte.
Vielleicht kann er dir helfen.

Gruß vom Schiffhexler

:-)
 
Chris02

Chris02

Benutzer
Registriert
11.05.2008
Beiträge
3.176
Punkte Reaktionen
221
Wissensstand
Dipl. für Fernsehtechnik
Also die Platine sieht erstmal in Ordnung aus. Wenn die Maschine wirklich vorher anging (wovon ich mal ausgehe), dann liegt das Problem wahrscheinlich wo anders.

Poste mal bitte die Servienummer (steht in der Tür) und ein Foto von der Bedienblende.
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.379
Punkte Reaktionen
3.319
Wissensstand
Bastler mit Reparaturerfahrung
Moin Hallo Chris,

wo der Top222C an der roten Maskierung, das sieht doch irgendwie mitgenommen aus.

Gruß vom Schiffhexler

:)
 
Chris02

Chris02

Benutzer
Registriert
11.05.2008
Beiträge
3.176
Punkte Reaktionen
221
Wissensstand
Dipl. für Fernsehtechnik
Da könntest du recht haben, könnte aber auch Staub sein, da gerade in dem Bereich die Schaltfrequenzen sehr hoch sind.

Dazu kann Alex aber sicherlich mehr sagen.
 
A

alex1511

Benutzer
Registriert
16.10.2016
Beiträge
3
Punkte Reaktionen
0
Wissensstand
Blutiger Anfänger
Hi Leute,

tut mir leid, dass ich mich jetzt erst melde. War am Wochenende nicht daheim. Also der Staub am TOP 222g lässt sich wegwischen und darunter sieht die Leiterbahn auch ganz gut aus.

Die Bilder hab ich der Antwort angehangen.

Danke und lieber Gruß,
Alex
 

Anhänge

  • DSC_0265.JPG
    DSC_0265.JPG
    336,4 KB · Aufrufe: 379
  • DSC_0264.JPG
    DSC_0264.JPG
    831,3 KB · Aufrufe: 413
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.379
Punkte Reaktionen
3.319
Wissensstand
Bastler mit Reparaturerfahrung
Moin Alex

Wenn die Betriebs - LED auch nicht kommt, aber Spannung an der EL anliegt, dann ist die Elektronik defekt.

Gruß vom Schiffhexler

:-)
 
Chris02

Chris02

Benutzer
Registriert
11.05.2008
Beiträge
3.176
Punkte Reaktionen
221
Wissensstand
Dipl. für Fernsehtechnik
Mein Gefühl sage mir, dass es nicht die Elektronik ist. Ist aber auch nur ein Gefühl ;)

Die Servicenummer (85...) fehlt mir noch.
 
Status
Für weitere Antworten geschlossen.
Thema: Bauknecht WA 6741 W fuzzy logic Maschine geht nicht mehr an

Ähnliche Themen

Bauknecht WA Sens XL 54 6W geht nichts mehr

Bauknecht WA Care 12 DI Maschine geht an und aus

Bauknecht Excellence WAE 8789 nichts geht mehr

Bauknecht WA 7978 W Silence Bottich undicht

Bauknecht WA CARE 544 DI Kein Strom / Maschine geht nicht an

Oben