AEG L54610

Diskutiere AEG L54610 im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: AEG Typenbezeichnung: L54610 E-Nummer: kurze Fehlerbeschreibung (2-3 Worte): Meine Messgeräte:: kein Messgerät Schaltbild...
Status
Für weitere Antworten geschlossen.
M

mstelzhammer

Benutzer
Registriert
06.07.2017
Beiträge
7
Punkte Reaktionen
0
Wissensstand
Einsteiger
Hersteller: AEG

Typenbezeichnung: L54610

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte):

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo zusammen,

wer kann mir bei meiner AEG- Electrolux Waschmaschine (Mod. L54610) weiterhelfen.

Die Maschine wird auf "Kochwäsche/Buntwäsche" bei 40°C bzw. 60°C betrieben,
und startet auch den Waschvorgang.
Wenn der Waschvorgang abgeschlossen ist, geht die Maschine nicht in den Schleudermodus,
sondern stoppt, und die LED`s laut Bild leuchten auf (Waschen, Spülen, Schleudern, Tür, 1400 und Start/Pause).

- Laugenpumpe ist gereinigt
- Abwasserschlauch ist OK
- Wasserpumpe ist OK
- Eine Unter- oder Überbeladung ist nicht gegeben

Der Schleudermodus kann jetzt nur ausgeführt werden, indem ich den Schalter kurz auf "AUS" stelle, und dann auf "SCHLEUDERN" drehe.

Bitte um Infos.
DANKE
 

Anhänge

  • IMG_4388.JPG
    IMG_4388.JPG
    730,6 KB · Aufrufe: 410
  • IMG_5194.JPG
    IMG_5194.JPG
    87,2 KB · Aufrufe: 404
Status
Für weitere Antworten geschlossen.
Thema: AEG L54610

Ähnliche Themen

AEG Electrolux Lavamat L98699FL2 Waschvorgang wird nach 2-3min unterbrochen mit der Meldung "Wasserzulauf öffnen"

AEG HP054441 Maschine dreht/schleudert nicht

AEG ÖKO_LAVAMAT 73748 UPDATE Programme mit höherer Waschtemperatur laufen nicht durch >59 Grad

AEG L86850

AEG Öko Lavamat Champions Line SL Programm bleibt bei 67 Minuten stehen

Oben