AEG ÖKO_LAVAMAT 73748 UPDATE Programme mit höherer Waschtemperatur laufen nicht durch >59 Grad

Diskutiere AEG ÖKO_LAVAMAT 73748 UPDATE Programme mit höherer Waschtemperatur laufen nicht durch >59 Grad im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: AEG Typenbezeichnung: ÖKO_LAVAMAT 73748 UPDATE E-Nummer: kurze Fehlerbeschreibung (2-3 Worte): Programme mit höherer...
Status
Für weitere Antworten geschlossen.
M

michael_nw

Benutzer
Registriert
24.04.2021
Beiträge
4
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Hersteller: AEG

Typenbezeichnung: ÖKO_LAVAMAT 73748 UPDATE

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): Programme mit höherer Waschtemperatur laufen nicht durch >59 Grad

Meine Messgeräte::
Analog/Digital Voltmeter
Oszilloskop

Schaltbild vorhanden?:
Nein



Hallo,

in den Buntwäscheprogrammen 60 Grad und höher gibt es oft einen Abbruch des Programmes.
1. Während der Hauptwäsche schaltet sich die Schleuderstufe ein, obwohl noch Lauge im Behälter ist. Führt zwangsläufig zur Unwucht.

2. Nachdem Hauptwäsche fast fertig ist, bei leichtem Schleudern revitiert WAma unvermittelt die Drehrichtung. Wama macht einen Satz und bricht das Programm ab.

Anzeige dann, volle Laufzeit, Start Pause blinkt, LEDs Hauptwäsche, Spülen und Schleudern leuchten gleichzeitig.

Bisher unternommen: Neue Laugenpumpe und Ablaufschlauch durchgepustet.
Aufgrund des Alters will ich nicht mehr viel investieren.

Schonmal danke ans Forum.

Grüße Michael
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.387
Punkte Reaktionen
3.320
Wissensstand
Bastler mit Reparaturerfahrung
Moin Michael

Willkommen im Forum
Du brauchst Hilfe, wir dafür die Nümmerkes vom Typenschild F / PCN (9 stellig + XX) (meistens Türbereich).

Gruß vom Schiffhexler

:-)
 
M

michael_nw

Benutzer
Registriert
24.04.2021
Beiträge
4
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Nümmerkes

hallo,

Folgendes habe ich gefunden:

Typ 47 ACU BA 01 A
PNC 914 002 330 00
S-No 149 05 444

Grüße

Michael
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.387
Punkte Reaktionen
3.320
Wissensstand
Bastler mit Reparaturerfahrung
Moin Michael

>Hier ist ein vorgefertigter Text<
Top 1: Der Tachogenerator (TG) regelt die Trommelgeschwindigkeit. Er kann auch einen thermischen Fehler haben. Wenn der Motor läuft, wird der TG warm und der Motor geht kurzzeitig auf Schleuderumdrehungen. Die Elektronik (EL) unterbricht dann die Stromversorgung zum Motor. Wenn der TG wieder abgekühlt ist, kannst du anschließend das Gerät wieder in Betrieb nehmen.
Die WAs sind evtl. verschiedenen Motoren bestückt,
poste den Widerstand vom TG und die Farbe der Anschlussleitung.
Messgerät an dem TG anschießen, aber Motorstecker vorher abmachen.
Erwärme den mit einem Haarfön, (kein Heißluft) es kommt vor, dass durch Erwärmung eine Unterbrechung auftritt. Beim Erwärmen, kann der Widerstand sich etwas verändern, das ist normal.
Überprüfe auch, ob der Magnetanker vom TG fest in der Motorwelle sitz

Top 2: Zuerst die Bürstenkohlen überprüfen. Das fängt mit dem Schleudern an.
WA spannungslos machen, bzw. Stecker raus. Rückwand demontieren, Treibriemen abnehmen, Motor demontieren, Motorstecker raus, Kabelbefestigung am Motor lösen, beide Kohlen abschrauben. Die Bürstenkohlen müssen min. 15 mm aus der abgeschraubten Halterung rausstehen, die Auflageflächen der Kohlen müssen metallisch blank sein, aber nicht rußig schwarz, bzw. auch nicht rauh aussehen, der Federdruck der Kohlen muss gleichmäßig sein, aber nicht labbrig. Den Kollektor nicht mit Schmirgelpapier misshandeln, nur mit der rauen Seite eines Küchenschwammes.
Anschließend bei der Montage den Motorkabelbaum unbedingt (!) am Motor wieder mit Kabelbinder richtig fixieren, sonst handelst du dir einen Leitungsbruch ein.
Wenn du einen Kompressor hast, dann kannst du dem Motor mit vollem Druck ausblasen,
da kommt eine schöne Wolke raus. Der Kohlenstaub, kann auch einen Masseschluss verursachen. Evtl. bei einer Tankstelle, Werkstatt. Mache das nur Draußen.
Wenn die WA sich versetzt beim Schleudern, oder sogar vom Sockel fällt, dann wird meisten der Kollektor nicht mit gleichmäßiger Spannung beim Anschleudern versorgt.

Bei den Betriebs h, ist es normal, kein Grund zum verschrotten.
Bei bedarf, evtl. auch die Nümmerkes vom Motor posten, da sitzen
acht verschiedene in den Kasten drin.

Gruß vom Schiffhexler

:-)
 
M

michael_nw

Benutzer
Registriert
24.04.2021
Beiträge
4
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Guten Morgen Schiffhexler,

die Anschlußleitung vom TG ist gelb. Der initiale Widerstandswert ist 181 Ohm. Beim Erwärmen, wie vorgeschlagen, spielt der Wert verrückt. Kohm - Mohm irgendeine Anzeige. Nach dem Abkühlen wieder so um 200 Ohm.

Was mir nicht ganz klar ist, wie kann man den tauschen, wie bekommt man den von derWelle herunter und wieder drauf. Wo kann ich das Ersatzteil bekommen?

Vielen Dank schonmal für die tolle Unterstützung.

Einen schönen Tag

Grüße von Michael aus der Pfalz
 

Anhänge

  • 738ED9BD-E4F1-4A62-91F4-FA0855D0DB18.jpeg
    738ED9BD-E4F1-4A62-91F4-FA0855D0DB18.jpeg
    173,2 KB · Aufrufe: 126
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.387
Punkte Reaktionen
3.320
Wissensstand
Bastler mit Reparaturerfahrung
Moin Michael

Bilder nicht auf den Kopf drehen, mein Monitor von 120 cm kann ich nicht drehen.
Der TG hat 184 Ω, den bekommst du den preisgünstig in der Bucht, meistens 180 Ω gelistet. Den Sprengring mit einem Schraubendreher rausfummeln, bei der Montage habe ich den Sprengring mit einer dicken Knarrenkastennuss reingedrückt

Gruß vom Schiffhexler

:-)
 
M

michael_nw

Benutzer
Registriert
24.04.2021
Beiträge
4
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Auflösung

Hallo Schiffhexler,

Reparatur war erfolgreich. Es war der Tachogenerator. Nach dem Austausch lief die WAMA wieder wie gewohnt. Die Kohlen waren noch ok. Habe ich vor 2-3 Jahren schonmal getauscht.

Nochmals vielen Dank für die fachmännische Unterstützung.

Michael
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.387
Punkte Reaktionen
3.320
Wissensstand
Bastler mit Reparaturerfahrung
Moin Michael

Danke für die Rückmeldung, wollen wir hoffen, dass dein Gerät lange ohne Ärger läuft. :handshake:

Gruß vom Schiffhexler

*******:beer:

PS: Halte Abstand und bleibt gesund
 
Status
Für weitere Antworten geschlossen.
Thema: AEG ÖKO_LAVAMAT 73748 UPDATE Programme mit höherer Waschtemperatur laufen nicht durch >59 Grad

Ähnliche Themen

AEG Öko-Lavamat 73728 update C3 im Display Vorwäsche und Hauptwäsche blinkt

AEG Öko Lavamat 84740 Update Tlw. falsche Programme und Prog

AEG ÖKO_Lavamat 60600 Programme werde einfach durchgeschalte

AEG Öko_Lavamat 73729 update Alle LED's leuchten ständig

AEG Öko Lavamat 41060 update Fert.Nr.02100105 Programme lauf

Oben