Universom 16:9/ 137X / ICC20DE

Diskutiere Universom 16:9/ 137X / ICC20DE im Forum Reparatur Fernseher und TV Geräte im Bereich Reparaturtips braune Ware - hersteller : Thomson Typ : 137X/ICC20DE Fehler : Zeilentrafo defeckt Ergebnisse : Zeilentrafo geweckselt ! Bild Einstellbar ! Nach...
Status
Für weitere Antworten geschlossen.
P

picar

Benutzer
Registriert
04.11.2004
Beiträge
4
Punkte Reaktionen
0
hersteller : Thomson
Typ : 137X/ICC20DE
Fehler : Zeilentrafo defeckt
Ergebnisse : Zeilentrafo geweckselt ! Bild Einstellbar !
Nach ausschalten des Gerätes schaltet das gerät nicht wieder ein !
Drehen am Zeilentrafo bewirgt das das Bild wieder kommt !


Ich habe vollgendes Problem , ich habe ein Universum 16:9 ! Bei mir war der Zeilentrofo kaput den ich geweckselt habe ! Ist der Orginale der auch drin war ! Jetzt habe ich das Problem der traffo funktioniert , wenn ich ihn einstelle das Bild da ist , ist geht es alles ! Schalte ich den Fernseher aus auf Standbay oder ganz aus , geht er nicht wieder an es blingt nur die Bereitschaftsanzeige ( kl. lampe) ! Drehe ich an den Zeilentraffo so das ich das Bild einstelle geht er wieder ! Bin am verzweifeln bitte helft mir !!
mfg.
:?:
 
G

Gast_1

Benutzer
Registriert
30.04.2003
Beiträge
3.828
Punkte Reaktionen
57
Wissensstand
Informationselektroniker
DIEDEI

DIEDEI

Benutzer
Registriert
10.10.2004
Beiträge
187
Punkte Reaktionen
0
Hi

muss mal Fragen wie du am ZT drehst ?
doch nicht etwa den ganzen ZT ?

Diedei
 
P

picar

Benutzer
Registriert
04.11.2004
Beiträge
4
Punkte Reaktionen
0
Nein man kann doch die Horizontale und Vertikale ( glaube ich ) einstellen oder Bildschärfe ! hmm genau weiß ich es auch nicht ! jedenfalls an den 2 Schrauben am ZT ?!
Bitte helft mir weiter !!!!
mfg.
 
P

picar

Benutzer
Registriert
04.11.2004
Beiträge
4
Punkte Reaktionen
0
Leute bitte helft mir doch weiter bin am verzweifeln ! Leider kein Fachnann es kann doch nur eine kleinigkeit sein ! oder ?
würde mich wirklich riesig über hilfe freuen !
mfg.
 
Kulle

Kulle

Benutzer
Registriert
03.02.2004
Beiträge
755
Punkte Reaktionen
0
Wenn du vorsichtig etwas genauer beschreiben würdest, kann mann bestimmt helfen.Es gibt etliche Technicker hier die sich sehr gut auskennen.
Da es sicherlich nicht dein Gebit ist, solltest du lieber eine Fachwekstatt aufsuchen und dir nen KV machen lassen.
Denke immer daran dein Leben kann dir keiner bezahlen!!!!!!!!!
G.Kulle
 
P

picar

Benutzer
Registriert
04.11.2004
Beiträge
4
Punkte Reaktionen
0
Also dann beschreibe ich mal die Sache !

Mein Zeilentrafo war defeckt , habe ihn durch einen neuen ersetzt !
So jetzt hieß es ja einstellen , also drehte ich an denZeilentrafo an die einstellschrauben ( Focus , und Screen ) bis ich ein Bild erhielt , was auch gecklapt ! Stellte alles sauber ein das auch keine Schleier mehr sind und ein gestochenes scharfes Bild hatte ! Nun dachte ich alles wieder ok ! Schaltete das gerät auf Standbay kam ein grüner Punkt auf der Bildröhre ! Erneutes anschalten war nicht möglich ! Erst nach neu justierung des zeilentrafos hatte ich wieder Bild !

jetzt habe ich es so hinbekommen das ich das gerät wieder anschalten kann aber das bild ist dann dunkel , muß also wieder am Zeilentrafo einstellen das ich klares Bild habe ! Nach wieder einschalten des Gerätes ist es wieder dunkel zwar Bild aber dunkel !!

Würde mich freuen wenn ihr mir jetzt weiter helfen könntet oder vieleicht jemand eine idee hat woran das liegen könnte !
mfg.
picar
 
DIEDEI

DIEDEI

Benutzer
Registriert
10.10.2004
Beiträge
187
Punkte Reaktionen
0
Hi Picar

Ich kann dir auch nur raten bringe das Gerät in eine Werkstatt
das ist kein leichter Fehler mehr du sagst selber das du ein Laie bist
und ohne Messmittel wirst du nicht weiterkommen.

Diedei
 
Status
Für weitere Antworten geschlossen.
Thema: Universom 16:9/ 137X / ICC20DE

Ähnliche Themen

Thomson Nordmende Space System 81 HPL 16:9, Surround Bild ge

Darstellungsproblem [Geometrie] - sichtbar im Format 16:9

Universum 16:9 TV von Quelle

Oben