Sony KV-E2931D kein Bild, kein Ton

Diskutiere Sony KV-E2931D kein Bild, kein Ton im Forum Reparatur Fernseher und TV Geräte im Bereich Reparaturtips braune Ware - Hallo, habe folgendes Problem! Nach dem Einschalten, rote Power LED leuchtet, rechte Stereo LED (B) blinkt 13 mal sehr schnell, dann blinkt einmal...
Status
Für weitere Antworten geschlossen.
J

jue-ro

Benutzer
Registriert
13.12.2003
Beiträge
2
Punkte Reaktionen
0
Hallo,
habe folgendes Problem!
Nach dem Einschalten, rote Power LED leuchtet,
rechte Stereo LED (B) blinkt 13 mal sehr schnell, dann blinkt einmal die linke Stereo LED (A),
Vorgang wiederholt sich dann fortlaufend.
Habe kein Service Manual[/b]
 
Luke

Luke

Benutzer
Registriert
23.11.2003
Beiträge
846
Punkte Reaktionen
1
hi jue-ro,

es könnte sich um ein softwareproblem handeln das insbesondere tuner auslösen die in spanien gefertigt wurden. schau mal ob tuner einen aufkleber hat der orangefarben ist und wo made in spain draufsteht. falls ja dann:
kalte Lötstelle am masseanschluss IC TSA.
tuner auslöten , öffnen und am besten ganz nachlöten.
ABER VORSICHTIG!!!! brücke ist schnell verursacht.

luke
 
V

VSiggi

Benutzer
Registriert
20.12.2003
Beiträge
1.549
Punkte Reaktionen
0
Hallo!

13 mal blinken bedeutet "V protect".

Bei mir waren es viele Wackel in der Vertikal Stufe.

Gruß
VSiggi
 
Status
Für weitere Antworten geschlossen.
Thema: Sony KV-E2931D kein Bild, kein Ton

Ähnliche Themen

SONY KDL65-W855C Startet nicht...

Panasonic TX-L47ETN53 Panasonic TV TX-L47ETN53 läst sich nicht einschalten

Sony KDL-49WD755 Keine Funktion, blinkt 5x rot

AEG Lavatherm T55820 Läuft nicht - LED leuchten

Miele Geschirrspüler G 648 SCI PLUS Pumpt nicht ab

Oben