Phillips 28PT4301/02 Zirrpt BU Defekt und Jetzt?

Diskutiere Phillips 28PT4301/02 Zirrpt BU Defekt und Jetzt? im Forum Reparatur Fernseher und TV Geräte im Bereich Reparaturtips braune Ware - Hersteller: Phillips Typenbezeichnung: Chassi: 28PT4301/02...
Status
Für weitere Antworten geschlossen.
S

Sandro

Benutzer
Registriert
17.01.2004
Beiträge
63
Punkte Reaktionen
0
Hersteller: Phillips
Typenbezeichnung:
Chassi: 28PT4301/02

Vorhandene Messgeräte: Digital oder Analogvoltmeter
Schaltbild vorhanden: Nein
Dein Wissensstand: Grundwissen (Hobby Elektroniker P=U*I sollte ein Begriff sein)

Fehlerbeschreibung und Nachricht:
Hi, erstmal vielen Dank für die wertvollen Tipps, nun meine Frage habe das oben genannte Gerät wenn man es einschaltet zirpte es im Sekundentakt, Habe den BU 2506DF ausgebaut er hat auf allen 3 Beinchen mehr oder weniger Durchgang also wohl Defekt, Lampentest war Erfolgreich, bevor ich jetzt den Transi neu bestelle würde ich gerne wissen was ich noch an Bauteilen testen sollte, nicht das ich nach einbau des BU festelle das da noch etwas gestorben ist und noch mal Teile bestellen muß. (Um Versandkosten zu sparen)
Danke schonmal für die Hilfe.

Sandro
 
Toto1

Toto1

Benutzer
Registriert
11.10.2005
Beiträge
107
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
28PT4301/02

Hi!
Bestelle lieber gleich 2 BU´s, sind ja nicht sooo teuer.

Wenn Du Pech hast ist der Zeilentrafo platt.
Einfach mal BU wechseln und Fernseher (am besten im Abgedunkelten Raum) einschalten und aus sicherer Entfernung gucken ob am
Zeilentrafo Funken zu sehen sind.
 
B

benedikt2

Benutzer
Registriert
19.08.2005
Beiträge
1.406
Punkte Reaktionen
0
bei philips gehen doch kaum DSTs kaputt....

schau eher mal nach den massestellen und nach dem ablenkstecker(chassis, bildröhre)

kalte lötstellen beseitigt?
schau dir mal die niederkapazitiven keramikkondensatoren an. riss?
 
S

Sandro

Benutzer
Registriert
17.01.2004
Beiträge
63
Punkte Reaktionen
0
Hi, also auf der Chassis selber konnte ich keine kalte Lötstellen endecken, aber als ich mir dann mal die Lötstellen oberhalb der Ablenkeinheit ansah, habe ich eine gefunden (die 1. von links mitte) Ist es wirklich so das davon ein Hot sterben kann? Müßte es nicht dann so sein das das Bild verrzerrt wäre? werde jetzt erst mal Hot kaufen und dann mal sehen was passiert, sonst noch einer eine so zutreffende Idee wie Benedikt2?



Gruß Sandro
 
G

golytronic

Benutzer
Registriert
24.07.2004
Beiträge
461
Punkte Reaktionen
0
Der kann dadurch sterben, der BU, ich dachte noch an den Kondensator (blau/2Kv) aber der wird es dann wohl nicht sein. Lötstelle ausbessern, BU reinbasteln und glücklich sein. :P
 
J

jonny

Benutzer
Registriert
15.06.2004
Beiträge
37
Punkte Reaktionen
0
der Fehler ist sicher durch beheben der Lötstelle am Bildrohr behoben hab diesen Fehler auch schon gehabt Gruß jonny
 
S

Sandro

Benutzer
Registriert
17.01.2004
Beiträge
63
Punkte Reaktionen
0
Es war die blöde Lötstelle und BU. Der TV läuft wieder, ein hoch auf dieses Forum und auf die kompetenten Leute die hier ihre Zeit aufopfern um Leuten zu helfen.

Danke

Sandro
 
G

golytronic

Benutzer
Registriert
24.07.2004
Beiträge
461
Punkte Reaktionen
0
ja genau, ... die die sich aufopfern, ich bin Admin auf einem anderen Board, das kostet Zeit ohne Ende und ich will mich auch mal bedanken an euch, das ist echt toll was ihr hier zu stande bringt, hier ist das Wissen und ihr habt es daraus gemacht. Weiter so !!! :angel:
 
Status
Für weitere Antworten geschlossen.
Thema: Phillips 28PT4301/02 Zirrpt BU Defekt und Jetzt?

Ähnliche Themen

Orion Triade 34 BU (S2000AF, BU50) stirbt nach ca. 5 Minuten

Oben