Miele WT946 Nr.10/48916121 Type: HWT01 Trocknet nicht

Diskutiere Miele WT946 Nr.10/48916121 Type: HWT01 Trocknet nicht im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: Miele Typenbezeichnung: WT946 Nr.10/48916121 Type: HWT01 E-Nummer: kurze Fehlerbeschreibung (2-3 Worte): Trocknet nicht Meine...
Status
Für weitere Antworten geschlossen.
O

onlahm

Benutzer
Registriert
01.11.2010
Beiträge
5
Punkte Reaktionen
0
Hersteller: Miele

Typenbezeichnung: WT946 Nr.10/48916121 Type: HWT01

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): Trocknet nicht

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallo,

mein 9 Jahre alter Miele WT 946 trocknet nicht mehr.

Das erstmalige Auslesen des Fehlerspeichers brachte F3 – 5 – 6 – 7.
Darauf hin habe ich den Fehlerspeicher gelöscht und einen Trockenvorgang eingeleitet. Es tat sich nicht viel, die Trommel wurde wohl nur ein bissel links/rechts gedreht. Die LED "Waschen" blinkt nach einiger Zeit. Ich habe das Trockenprogramm abgebrochen und erneut den Fehlerspeicher ausgelesen. Es blieb ein F3 über.


Im www fand ich folgende Prüfprogramme:
Einweichen+Wasser Plus drücken und Gerät einschalten.
Prüfprogramm = Vorwäsche blinkt.
Mit Wählschalter kann
1) PFL 30 Grad:Ventil Flusen spülen/Gebläse
2) Fein40 Grad:Heizung Trockner1 und Gebläse bis 130 Grad
3) Fein30 Grad:Heizung Trockner 1+2 +Gebläse bis 130 Grad
4) Fein kalt: Restfeuchtemessung Kurzschluss
5) Wolle 40 Grad :Restfeuchtemessung Hochohmigkeit
6) Wolle 30 Grad: Gebläse
7) Wolle kalt: Ventil kondensieren Y42
8 ) Flusenspülen - Fehlerspeicheranzeige
Meine Ergebnisse (bei demontierten Deckel):
Wenn ich das Prüfprogramm einschalte steht im Display eine 3
1) keine Displayanzeige, es zieht/spritz aber irgendwo
2) keine Displayanzeige, Lüfterflügel dreht sich
3) keine Displayanzeige, Lüfterflügel dreht sich
4) Displayanzeige "C"
5) Displayanzeige "F", leichte Drehgeräusche der Trommel
6) keine Displayanzeige, Lüfterflügel dreht sich
7) keine Displayanzeige, Blas/Zisch/Tröpfelgeräusche
8 ) F3

Temperaturbgrenzer scheint nicht ausgelöst zu sein. Ich vermute, ein ausgelöster Schalter würde weiter rausgucken
und es lässt sich auch nichts eindrücken.

Zusätzlich habe ich den Eindruck, dass auch bei einem normalen Waschprogramm sich nichts aufheizt. Das Waschprogramm läuft normal durch, aber die Wäsche ist einfach nur kalt. Ein Fehler wird nach einem reinen Waschvorgang (ohne Trocknen) nicht angezeigt(Displayanzeige "C").

Ich habe einen alten Thread gefunden, bezieht sich allerdings auf das Modell WT945 (reparatur-waschmaschine-f21/miele-wt945-waschtrockner-t21469.html). Dort stand etwas von 2 Widerstandsmessungen die man durchführen könnte (Heizung, Temperatursicherung?).
Leider ist mir anhand der Bescheibung nicht ganz klar, was ich messen kann/soll. Da bräuchte ich evtl nochmal Unterstützung.

Ich hoffe meine Beschreibungen sind verständlich und helfen das problem einzugrenzen. Welche tests könnte ich als Laie noch durchführen?

Mit besten Grüßen
 
O

onlahm

Benutzer
Registriert
01.11.2010
Beiträge
5
Punkte Reaktionen
0
Ich wärme meinen Beitrag nochmals auf...

Nachdem sich das Problem ohne weitere Aktivitäten meinerseits erledigt hatte und die Maschine monatelang ohne Mucken
lief, hat sich nun leider wieder ein Trocknerproblem eingestellt. Die Trommel bewegt sich minimal (wie beim Knitterschutz)
und die LED WASCHEN blinkt nach einiger Zeit. Der Sicherheitstemperaturbegrenzer war ausgelöst. Nachdem ich diesen
wieder eingedrückt hatte, änderte sich aber nicht viel am Problembild.
Die Abfrage des Fehlerspeichers brachte nur F3 (also Problem mit der Trocknerheizung, oder?).

Als ich dann bei geöffneten Deckel das Prüfprogramm "Fein40 Grad" und "Fein30 Grad" angeschmissen habe, stellte ich
fest das der Gebläsemotor(?) am Kondenskanal nicht lief. Das Gerät wieder vom Netz getrennt und versucht, das kleine
Lüfterrad des Motors per Hand zu bewegen/drehen. Bombenfest. Naja, wie Ahnungsbefreite so sind, das ganze mit etwas
mehr Druck wiederholt und es bewegte sich dann langsam schwergängig.
Gut, Maschine wieder an Strom angeschlossen, Prüfprogramm "Fein40 Grad" angeschmissen und der Motor zuckte kurz,
lief aber nicht wirklich an. Dann - mit einem behelfsmäßigen Schutz für die Finger - währrend des Prüfprogramms dem kleinen
Lüfterrad am Motor nochmal Nachdruck verliehen und nun lief es auch weiter. Der Deckel des Heizkanal wurde warm und es
gab auch keinen weiteren Fehlercode.

Der Gebläsemotor ist über einen Keilriemen mit der Gebläsewelle verbunden. Die steckt wiederum im/am Kondenskanal.
Kann es sein, das der Kondenskanal oder das Gebläsegehäuse so verstopft ist, das darin sich die Welle festsetzen kann?
 
Status
Für weitere Antworten geschlossen.
Thema: Miele WT946 Nr.10/48916121 Type: HWT01 Trocknet nicht

Ähnliche Themen

Blomberg WTFN 75140 Trocknet nicht

Miele Kühlschrank K9752 id-1 Relais (?) klickt häufig

Miele Miele 945 Novotronic trocknet nicht, LED trocknen blin

Miele G575 zu wenig Wasser

Miele WT 946 Trocknet nicht

Oben