Miele W 974 nach Einbaufehler bei der Einspülkammer kein Wa

Diskutiere Miele W 974 nach Einbaufehler bei der Einspülkammer kein Wa im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: Miele Typenbezeichnung: W 974 E-Nummer: kurze Fehlerbeschreibung (2-3 Worte): nach Einbaufehler bei der Einspülkammer kein...
Status
Für weitere Antworten geschlossen.
N

Norbert 1008

Benutzer
Registriert
18.02.2016
Beiträge
15
Punkte Reaktionen
0
Wissensstand
Einsteiger
Hersteller: Miele

Typenbezeichnung: W 974

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): nach Einbaufehler bei der Einspülkammer kein Wasserzulauf

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo Allerseits!

Seit Langem haben wir Probleme mit dem Wasserzulauf. Ein "Experte" empfahl uns, bei ihm das Aquastop-System gegen einen metallummmantelten einfachen Zulaufschlauch auszutauschen, was wir dann auch taten. Anfangs funktionierte die Maschine wieder ohne Probleme, aber nach nicht allzulanger Zeit begann wieder das rote Kontrolllämpchen zu blinken "Zulauf prüfen" - und zwar dann, wenn das Spülprogramm begann, da zu wenig Wasser zulief.
Habe dann alle Schlauchverbindungen und die Einspülkammer gereinigt - ohne Erfolg. Wir haben dann stets beim Auftreten des Zulaufproblems manuell das Extraspül-programm betätigt.
Mit der Zeit tauchte selbst in diesem Programm mehrfach wieder das Wasserzulaufproblem auf und das Kontrolllämpchen blinkte.
Zuletzt haben wir eine neue Einspülkammer ausprobiert, da wir annahmen, dass sie innerlich verkalkt gewesen sein könnte - ohne Erfolg.
Als ich die alte Einspülkammer wieder installierte, vergaß ich, im hinteren Bereich der Einspülkammer unter den drei Wasserzulaufschläuchen den darunterliegenden Verbindungsschlauch wieder anzubringen. Bei der nächsten Wäsche blinkten dann sowhl Zulauf, als auch Ablauf prüfen auf!
Nach dem Öffnen des Gehäuses erkannte ich diesen Einbaufehler, den ich dann behoben habe. Zusätzlich war der Boden der Maschine mit Wasser bedeckt und auch der Bereich des Flusensiebs war mit Wasser vollgelaufen. Habe beide Bereiche vom Wasser befreit, alles wieder zusammengebaut und dann einen einfachen Waschversuch gestartet.
Seit dem scheint das Zulaufventil blockiert zu sein - es summt ein wenig, aber der Wasserzulauf ist komplett blockiert. An- und Ausschalten bzw. Stecker ziehen und gegen die Einlaufventile klopfen hat nichts gebracht.

"Stehe auf dem Schlauch!"

Danke für Eure Hilfe!

Norbert 1008
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.650
Punkte Reaktionen
3.381
Wissensstand
Bastler mit Reparaturerfahrung
Moin Norbert

Willkommen im Forum
  • Stehe auf dem Schlauch
Das darfst du nicht machen, das hast keinen Nährwert. :'(

Das Zulaufventil in der WA summt und wie ist es mit dem Aquastop, summt es auch?
Stell mal auf Pumpen, ob sie Läuft.

Gruß vom Schiffhexler

:-)
 
N

Norbert 1008

Benutzer
Registriert
18.02.2016
Beiträge
15
Punkte Reaktionen
0
Wissensstand
Einsteiger
Moin Schiffhexler

Habe meine Füße vom Schlauch genommen, fühlt sich schon viel besser an :-)

Zulaufventil(e) summen definitiv - siehe Anhang Bild1 (kein globaler Speicher mehr für Anhänge verfügbar - Administrator kontaktieren?)

Aquastop nicht mehr vorhanden - gegen direkten Zulaufschlauch ausgetauscht.

"Pumpen" läuft.

Anhang Bild2 - der Schlauch an der Einspülkammer hinten unten rechts führt ganz hinten links in eine Verbindung - wenn man diese öffnet befindet sich darin eine grüne Kugel - gehört die dahin? und sollte da noch ein Teil drin sein? Als ich diesen Teil öffnete und reinigte, fiel etwas runter, was ich nicht ausfindig machen konnte und nun frage ich mich, ob hier ein Teil dazugehört, welches ich weitersuchen sollte.

Gruß von Norbert :-)
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.650
Punkte Reaktionen
3.381
Wissensstand
Bastler mit Reparaturerfahrung
Moin Norbert

  • kein globaler Speicher mehr für Anhänge verfügbar - Administratorkontaktieren?
Das habe ich schon Gestern gemacht.

Das ist ein dreifaches Ventil. Teste mal auf Vor- und dann auf Hauptwäsche. Wenn irgendwo Wasser einströmt, dann liegt es am Ventil. Wenn nicht dann führe zuerst den berüchtigten Eimertest=LINK aus.
Es kann vorkommen, wenn man den Hahn ganz aufdreht, dass sich der Wasserdruck wieder verringert,
darauf auch achten.
Drehe den Schlauch an der WA ab und stecke den Ins Waschbecken oder Eimer.
Kommt darauf an, wo die WA steht.
Sollte die WA im Bad, oder Küche stehen, befindet sich in der Nähe als Wasserhahn ein Einhebelgarnitur?

Wenn ein Teil runterfällt, dann müsste das wieder rein. Man selbst nicht davor steht,
ist das immer schwieriger, den Vorgang zu beurteilen.

Teste dass Bilderhochladen noch mal, das wurde ich Angriff genommen.

Gruß vom Schiffhexler

:-)
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
463
Wissensstand
Bastler mit Reparaturerfahrung
fiel etwas runter, was ich nicht ausfindig machen konnte
mach nen neuen Beutel in den Sauger und saug die Kiste/Gehäuse durch - dann hörst´s schon, und schneidest den Beutel auf...
 
N

Norbert 1008

Benutzer
Registriert
18.02.2016
Beiträge
15
Punkte Reaktionen
0
Wissensstand
Einsteiger
Lieber Schiffshexler,

es war der Wasserhahn - der Druck hatte sich wieder verringert, weil der Hahn voll geöffnet war - vielleicht war das auch stets in der Vergangenheit unser Problem! Jetzt funktioniert der Wasserzulauf wieder - herzlichen Dank :-)

Bitte noch eine Frage: Gehört diese grüne Kugel - siehe Anhang 1 - dort hin, oder kam sie durch einen "Waschgang mit entsprechender Wäscheladung" dort hin?

Nochmals Danke an alle!

Gruß

Norbert
 

Anhänge

  • 2.JPG
    2.JPG
    243,1 KB · Aufrufe: 908
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.650
Punkte Reaktionen
3.381
Wissensstand
Bastler mit Reparaturerfahrung

Inhalt gelöscht

Die ganze Formatierung läuft leider hier aus dem Ruder!
 
Zuletzt bearbeitet:
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.650
Punkte Reaktionen
3.381
Wissensstand
Bastler mit Reparaturerfahrung
Moin Norbert

Der Knicker muss da rein, sonst läuft das Wasser beim Abpumpen in die Einspülkammer.
Das ist ein Entlüftungsventil.

Bz. meiner Frage, nach dem Einhebelmischer, damit wird in den meisten Fällen nicht gerechnet.
Bei Einhebelmischer kann es, durch schnelles schließender Mischbatterie, zu einem Druckstoß in
der Wasserleitung kommen der sich schlagartig ausbreitet. Dadurch wird der Ventilteller im Eckventil (Wasseranschluss eines Weißgerättest), durch die Federunterstützung auf den Sitz gedrückt,
bevor die Druckspitze entweichen kann.
Durch kurzzeitiges lösen des Aquastopventils wird bis zum nächste, Druckanstieg der Fehler beseitigt.
Das Eckventil, muss gegen ein nicht Federbelastendes Absperrventil ausgetauscht werden.

Gruß vom Schiffhexler

:-)
 
N

Norbert 1008

Benutzer
Registriert
18.02.2016
Beiträge
15
Punkte Reaktionen
0
Wissensstand
Einsteiger
Moin Schiffhexler,

nachdem der Wasserzulauf nun wieder zu funktionieren scheint (bzw. das Eckventil gegen ein nicht Feder belastendes Absperrventil ausgetauscht werden muss) ist der Waschmaschinenboden wieder mit Wasser vollgelaufen - alles wurde wieder geblockt!

Mir scheint, dass das Teil, was aus dem Bereich herausgefallen war, wo die grüne Kugel drinsitzt, etwas ist, was zu einer Dichtungsfunktion führen mag. Das Wasser scheint aus diesem Entlüftungsventil in den Innenraum gedrungen zu sein. Ich kann dieses Teil jedoch absolut nicht wiederfinden.
Weiß jemand, ob dort noch zusätzlich zu dieser grünen Kugel ein anderes Teil sich dort drin befinden sollte und ob das Fehlen dazu führen könnte, dass Wasser in den Innenraum der Maschine führen würde?

Die Schlauchverbindungen habe ich doch korrekt angeschlossen, oder? - Siehe Anhang 1

Vielen Dank und liebe Grüße,

Norbert
 

Anhänge

  • 1.JPG
    1.JPG
    307,4 KB · Aufrufe: 679
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.650
Punkte Reaktionen
3.381
Wissensstand
Bastler mit Reparaturerfahrung
Dein Bild 2.JPG habe ich mir angesehen, in dem Deckel fehlt eine Dichtung, die das abdichtet.
Sonst kommt beim Pumpen, Wasser raus. Das Plastikteil dichtet ja nicht. Nehme eine gute Taschenlampe
und leuchte mal in die WA, evtl. hängt die irgendwo am Lagerkreuz, oder klemmt am Schlauch fest.
Die muss da rein.

Gruß vom Schiffhexler

:-)
 
N

Norbert 1008

Benutzer
Registriert
18.02.2016
Beiträge
15
Punkte Reaktionen
0
Wissensstand
Einsteiger
Ich finde das Teil nicht mehr - es ist wie verhext :'(

Kannst Du mir sagen, wie ich das Teil als Ersatzteil finden und bestellen kann?

Danke und liebe Grüße

Norbert

:-)
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
463
Wissensstand
Bastler mit Reparaturerfahrung
mit Sauger probiert? Hast Du vllt. Teichfolie, woraus Du eine provis orischeDichtung selber schneiden kannst?
 
Zuletzt bearbeitet:
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.650
Punkte Reaktionen
3.381
Wissensstand
Bastler mit Reparaturerfahrung
Du kannst dich an Miele wenden → Miele- Kontakt, oder vielleicht ist bei dir in der Nähe eine Firma,
dass kann ja eine gebr. Dichtung sein. Die Größe und Stärke muss ja stimmen.
Von Miele habe ich keine Ex - Zeichnungen.

Gruß vom Schiffhexler

:-)
 
N

Norbert 1008

Benutzer
Registriert
18.02.2016
Beiträge
15
Punkte Reaktionen
0
Wissensstand
Einsteiger
Werde mir das Ersatzteil bei Miele bestellen und bedanke mich für die guten Ratschläge von allen Beteiligten!

Das hat mir sehr geholfen :-)

Gruß Norbert 1008
 
E

Elektroonkel

Benutzer
Registriert
13.02.2012
Beiträge
4
Punkte Reaktionen
0
Wissensstand
Elektriker
Grüne Kugel

Moin Norbert

Ist in meiner W973 auch drin .Hat was mit Ablauf zu tun.

Mache dir keine Sorgen ist kein Fremdkörper.

Lg oliver
 
N

Norbert 1008

Benutzer
Registriert
18.02.2016
Beiträge
15
Punkte Reaktionen
0
Wissensstand
Einsteiger
Zulauf prüfen geklärt!

Liebes Forum!

Falls es noch jemand lesen sollte - unser Grundproblem, dass beim Spülen nicht genug Wasser zugeführt wurde und somit der Waschgang unterbrochen wurde und Zulauf prüfen aufblinkte wurde jetzt Dank der Empfehlung des Schiffshexlers gelöst:

Das Problem war der "Wasserhahn" - abfedernd oder wie das heißen mag - der hat dann scheinbar immer dicht gemacht, wenn das Wasser mal gelaufen ist, dann Pause und dann wieder...

Ein frohes Waschen wünsche ich :-)

Norbert 1008
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.650
Punkte Reaktionen
3.381
Wissensstand
Bastler mit Reparaturerfahrung
Moin Norbert

Danke für die positive Rückmeldung, wollen wir hoffen, dass dein Gerät lange ohne Ärger läuft. (handshake)

Gruß Schiffhexler

(beer)

***** Bitte hier bedanken
 
N

Norbert 1008

Benutzer
Registriert
18.02.2016
Beiträge
15
Punkte Reaktionen
0
Wissensstand
Einsteiger
Beim Spülprogramm Zulauf prüfen wieder da

Moin Schiffhexler!

Da haben wir uns leider zu früh gefreut - bei der zweiten Wäscheladung fließt schon wieder nicht genügend Wasser ein wenn das Spülprogramm beginnt; "Zulauf prüfen" blinkt und dann wird der weitere Programmverlauf blockiert >_<

Am Wasserhahn lag es also nicht...

Hast Du noch eine Idee?

Gruß Norbert 1008
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
463
Wissensstand
Bastler mit Reparaturerfahrung
Hattest Du denn ein neues Eckventil/Wasserhahn eingebaut?
 
N

Norbert 1008

Benutzer
Registriert
18.02.2016
Beiträge
15
Punkte Reaktionen
0
Wissensstand
Einsteiger
Ja hatte ich gemacht - die beiden Maschinenladungen, die ich berichtet hatte; dort, wo es das erste Mal wieder ging und ich meinte das es das war, dann die zweite Ladung, wo es nicht mehr ging und dann noch ein zwei darauf folgende - immer wieder mit dem selben Problem - zu wenig Wasserzufuhr beim Spühlgang; "Zulauf Prüfen" - Ende...

nun habe ich das alte Eckventil wieder eingebaut - aber das löst das Problem natürlich nicht...
 
Status
Für weitere Antworten geschlossen.
Thema: Miele W 974 nach Einbaufehler bei der Einspülkammer kein Wa

Ähnliche Themen

Miele W 985 WPS kein Wasserzulauf / Aquastop defekt?

MIELE Viva Star W 300 Weichspüler läuft nicht ein

Oben