Maschine beginnt nicht zu spühlen und pumpt Wasser wieder ab

Diskutiere Maschine beginnt nicht zu spühlen und pumpt Wasser wieder ab im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: Körting Gorenje Typenbezeichnung: kgv640 oder auch gvi640 Chassi: kgv640...
Status
Für weitere Antworten geschlossen.
R

re1hro

Benutzer
Registriert
10.11.2007
Beiträge
5
Punkte Reaktionen
0
Hersteller: Körting Gorenje
Typenbezeichnung: kgv640 oder auch gvi640
Chassi: kgv640

Vorhandene Messgeräte: Digital oder Analogvoltmeter
Schaltplan vorhanden: Nein
Dein Wissensstand:

Fehlerbeschreibung und Nachricht:
Nach Programmwahl und schließen der Tür wird nach kurzer Zeit die Maschine mit Wasser befüllt sobald sie den richtigen Füllgrad erreicht hat ertönt ein kurzes piepsen und sie pumpt wieder alles ab ohne in den Vorspülgang zu schalten. Als Fehlermeldung erscheint dann auch eine die nicht in der Bedienungsanleitung steht (die 3 ersten Lämpchen blinken). Fehler tritt bei jeder Programmeinstellung auf, auch und auch wenn ich das Wasser abdreh und per Hand einfüll. Hab auch schon die Bodenwanne auf Wasser überprüft da ist aber alles trocken.

Hat irgendwer eine Idee woran es liegen könnte?

Schonmal vielen Dank im Voraus.
 
C

catwizle

Benutzer
Registriert
10.11.2007
Beiträge
87
Punkte Reaktionen
6
...leider ist deine typenbez. nicht ganz eindeutig.

denke aber.. das die maschine eben "nicht den richtigen füllstand" erreicht, sondern bis zum überlaufnieau wasser zieht und dann eben wieder abpumpt.
also mal niveauschlauch- und wasserstandsregler prüfen. evtl. verschutzung/verstopfung im pumpensumpf..

hatte bei dem fehlerbild auch schonmal kabelunterbrechung an (doppelbelegten amp-stecker) mikroschalter türe bei gorenje.
 
R

re1hro

Benutzer
Registriert
10.11.2007
Beiträge
5
Punkte Reaktionen
0
Also zur typenbezeichnung für die Maschine gibt es zwei ist aber die gleiche bauweise

Körting kgv640
Gorenje gvi640

Ich hab mir das ganze jetzt nochmal angeschaut also die Maschine nimmt Wasser bis Sie den füllstand erreicht hat und dann piept es kurz und Sie pumpt das Wasser wieder ab soweit ich das sehen konnte ist auch nichts verstopft
 
C

catwizle

Benutzer
Registriert
10.11.2007
Beiträge
87
Punkte Reaktionen
6
...okay...also mal schauen ob der doppelt belegte amp-stecker am türschalter fehlerfreie verbindung hat (geht un den dünnen weissen draht zur elektr. wenn ich mich recht erinnere).
denkbar wäre auch ein anlaufproblem der umwälzpumpe

funktionsfehler des gerätes werden über die led´s angezeigt. es gibt auch ein integriertes test-programm (ist aber schwierig in drei sätzen zu vermitteln).
 
R

re1hro

Benutzer
Registriert
10.11.2007
Beiträge
5
Punkte Reaktionen
0
Ein Reset der ganzen Maschine hat geholfen. Hier mal die Anleitung.

Die Tür öffnen und dann das Gerät einschalten. Nun sofort nach dem einschalten innerhalb von 3 Sekunden viermal die Programmwahltaste drücken.

Wenn nun die erste LED (Vorspülen) und die letzte, fünfte LED (Intensiv) blinken, dann muss du noch einmal die Programmwahltaste gedrückt werden.

Nun sollte die erste LED (Vorspülen) ausgehen.

Nun das Gerät ausschalten.


Das war´s
 
Status
Für weitere Antworten geschlossen.
Thema: Maschine beginnt nicht zu spühlen und pumpt Wasser wieder ab

Ähnliche Themen

Siemens IQ100 Wasser pumpt am Ende des Programms nicht ab

AEG ELECTROLUX 911D52-0L Pumpt nur ab

Whirlpool AWO 5120 Waschmaschine pumpt nur noch ab

AEG Pro Intensiv Favorit Wasser ständig in Bodenwanne (Schw

AEG Öko Lavamat 70520 Pumpt nicht ab - Pumpe aber OK

Oben