Loewe Planus Q4100

Diskutiere Loewe Planus Q4100 im Forum Reparatur Fernseher und TV Geräte im Bereich Reparaturtips braune Ware - Hallo, nun da ich die Service Unterlagen bekommen habe, habe ich noch ein paar Fragen. Der Fehler: Beim Einschalten leuchten beide LEDs und der...
Status
Für weitere Antworten geschlossen.
M

Mephisto73

Neuling
Registriert
16.08.2004
Beiträge
1
Punkte Reaktionen
0
Hallo,

nun da ich die Service Unterlagen bekommen habe, habe ich noch ein paar Fragen.

Der Fehler:
Beim Einschalten leuchten beide LEDs und der piept 12 Mal dann gibts ein klackern vom Relais und das ganze fängt von vorne an. Ich habe die Spannung UB an D651 gemessen und da ist keine Spannung. Ich wollte weiter im Netzteil messen.

Die Frage:
Gegen welche Masse sind die Oszillograme 1D, 2D, 2E zu messen. Kann ich 2D überhaupt mit einem 10:1 Tastkopf messen? Oder weiß einer direkt, was der Fehlerkode bedeutet?

Schönen Gruß
 
oscillator909

oscillator909

Benutzer
Registriert
09.11.2003
Beiträge
3.422
Punkte Reaktionen
69
Hallo,

Messungen im Netzteil immer gegen die primär Masse messen, z.B. dem Masse Pol vom Netzelko hinter den Gleichrichter-Dioden.

Für Messungen im Sekundär Teil des Netzteil z.B. das Tuner Gehäuse als Masse benutzen.

Hast Du mal die Spannungen im Netzteil gemessen, bauen sich im Sekundär Teil Spannungen auf - Horizontal Stufe defekt ? Lampentest gemacht ?

Für genaue Messungen mit Oszilloskop möglichst Trenntrafo benutzen !

Gruß
 
W

wundi56

Benutzer
Registriert
31.12.2003
Beiträge
480
Punkte Reaktionen
0
Hallo,
D656, D661 und Sicherung prüfen.
Gr..
 
Status
Für weitere Antworten geschlossen.
Thema: Loewe Planus Q4100

Ähnliche Themen

LOEWE Profil 3563Z Fehlersimulation Abschlussprüfung

Loewe Planus 4572 Netzteil-Relais taktet

Oben