AEG TC12H6MHP Motor ist laut

Diskutiere AEG TC12H6MHP Motor ist laut im Forum Reparatur Trockner im Bereich Reparaturtipps weiße Ware - Hersteller: AEG Typenbezeichnung: TC12H6MHP E-Nummer: 916 097 712 00 kurze Fehlerbeschreibung (2-3 Worte): Motor ist laut Meine Messgeräte...
Status
Für weitere Antworten geschlossen.
S

stipolino

Benutzer
Registriert
18.04.2018
Beiträge
13
Punkte Reaktionen
0
Wissensstand
Elektriker
Hersteller: AEG

Typenbezeichnung: TC12H6MHP

E-Nummer: 916 097 712 00

kurze Fehlerbeschreibung (2-3 Worte): Motor ist laut

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallo!
Kurze Frage an Euch:
Beim Trockner war der Motor laut - nach dem Öffnen des Motors sind mir die Magnete, die am Rotor angeklebt sind entgegengeflogen - sind jedoch alle ganz geblieben.

Ich musste alle Magnete wieder mit einem 2K Kleber für Metall wieder ankleben - soweit sogut.

Jedoch funktioniert der Motor nicht mehr einwandfrei:

Beim Start dreht sich die Trommel eine halbe Drehung, bleibt dann einige Sekunden stehen und schaltet sich wieder kurz ein und immer so weiter - ohne Fehlermeldung am Display.

Hat der Motor eine Drehzahlüberwachung - da gehen ja nur drei Drähte hin?
Was kann ich beim Wiederaufkleben der Magnete falsch gemacht haben?

LG
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
463
Wissensstand
Bastler mit Reparaturerfahrung
das ist ein Magnetring in einem Stück normalerweise - und wenn gebrochen und geklebt sinds trotzdem dann zwei Magnete
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.707
Punkte Reaktionen
3.403
Wissensstand
Bastler mit Reparaturerfahrung
Moin stipolino

Der TR ist Bj. Aug.2015. Schau in deinen Unterlagen nach, ob da nicht auf dem Motor, eine höhere Garantie bestiehlt, es besteht auch die Möglichkeit, dass durch den Defekt, der Inverter beschädigt ist.
An deiner Stelle hätte ich überhaupt nicht gebastelt, sonder bei dem Alter erst mit AEG Rücksprache genommen, sonst kann das teuer werden. Wenn die Mag. Das Fliegen lernen, da ist davon auszugehen,
dass ein Konstruktionsfehler evtl. vorhanden ist.
Bei AEG haben die Inverter-Motor 10 Jahren Garantie → Link Bis zum Ende scollen - TR

Gruß vom Schiffhexler

:-)

@ Hi Wombi
Diesmal ein falscher Fehler
 
Chris02

Chris02

Benutzer
Registriert
11.05.2008
Beiträge
3.176
Punkte Reaktionen
225
Wissensstand
Dipl. für Fernsehtechnik
Die 10 Jahre Garantie hat man aber auch nur, wenn das Gerät bei AEG registriert wurde :-/
 
Zuletzt bearbeitet:
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
463
Wissensstand
Bastler mit Reparaturerfahrung
S

Schnurzel

Benutzer
Registriert
06.02.2009
Beiträge
512
Punkte Reaktionen
26
Ich musste alle Magnete wieder mit einem 2K Kleber für Metall wieder ankleben - soweit sogut.
Garantie erloschen.....
So weit so schlecht.
 
Zuletzt bearbeitet:
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
463
Wissensstand
Bastler mit Reparaturerfahrung
dachte ich mir schon, aber was diese "automatische Wortergänzung" mancher Geräte heutzutage so bringt, ist schon krass!

und lustigerweise ist das manchmal echt zum Regurgitieren, mit der Garantie und der rechtzeitigen Registrierung...

(Regurgitieren ist eine andere Art des Kotzens, also "rückwärts durch die Gurgel" oder auch Rückspeisung genannt :-) )
 
Zuletzt bearbeitet:
S

stipolino

Benutzer
Registriert
18.04.2018
Beiträge
13
Punkte Reaktionen
0
Wissensstand
Elektriker
Reparatur erledigt

Sorry für die späte Antwort!
Also die Garantie für den Motor ist schon 10 Jahre, aber man muss den Motor vom Kundendienst tauschen lassen und man muss die Anfahrtspauschale des Kundendienstes (im Ösiland) selbst bezahlen. Ich hab mir den Motor unter 100 Euro gekauft und eingebaut - läuft wieder.
Bei den aufgeklebten Magneten ist nur der Abstand dazwischen nicht immer gleich groß da gibts Unterschiede von +/- 1mm und das ist der einzige Grund warum der Motor nicht funktioniert. Aber der liegt eh schon im Alteisen...
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.707
Punkte Reaktionen
3.403
Wissensstand
Bastler mit Reparaturerfahrung
Moin stipolino

Hauptsache der TR verrichtet, bei so einem Wetter, wieder seinen Dienst.

Danke für die Rückmeldung, wollen wir hoffen, dass dein Gerät lange ohne Ärger läuft. (handshake)

Wir wünschen dir und deine Lieben, ein frohes Weihnachtsfest
und ein erfolgreiches Jahr 2019
Gruß Schiffhexler

:-)
 
Status
Für weitere Antworten geschlossen.
Thema: AEG TC12H6MHP Motor ist laut

Ähnliche Themen

AEG Lavatherm TC12H6DHP... Motor geht nach 1 Sekunde aus - E59

AEG Mod.: T7678EXIH3 Typ.: TC12H6MHP Gerät zeigt seit neustem nach ca. 3 Minuten Betrieb die Fehlermeldung EH0 im Display an.

AEG Lavatherm T67680IH3 Graphitstift auf Motorwelle gebrochen (Motor aufgeschraubt, siehe Foto)

AEG Öko Lavamat 7450 UPDATE (L7450) Fehler E54 nach Geräus

AEG, Electrolux Öko PLUS 1400 Bleibt mitten im Waschgang st

Oben