AEG ÖKO_LAVAMAT 85729-W Zahnräder der Wasserweiche klackern

Diskutiere AEG ÖKO_LAVAMAT 85729-W Zahnräder der Wasserweiche klackern im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: AEG Typenbezeichnung: ÖKO_LAVAMAT 85729-W E-Nummer: 914 001 225 kurze Fehlerbeschreibung (2-3 Worte): Zahnräder der Wasserweiche...
Status
Für weitere Antworten geschlossen.
E

EMS

Benutzer
Registriert
21.05.2021
Beiträge
10
Punkte Reaktionen
1
Wissensstand
Elektriker
Hersteller: AEG

Typenbezeichnung: ÖKO_LAVAMAT 85729-W

E-Nummer: 914 001 225

kurze Fehlerbeschreibung (2-3 Worte): Zahnräder der Wasserweiche klackern

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein



Bei der Fehlereingrenzung des Fehlers "C1" (Wasserzufuhr oder Abpumpen) hat sich eines der drei Zahnräder der Wasserweiche gelöst und ist nicht mehr an der richtigen Position :-(
Jetzt klackern die 3 Zahnräder, springen über und es wird der Fehler "CE" angezeigt.
Kann mir jemand bitte die korrekte Positionierung der Zahnräder zukommen lassen?

Vielleicht bekomme ich es damit hin. Andernfalls muß ich die WW austauschen.
Das ist der bisher einzige Fehler nach 23 Jahren Betrieb.
 
M

mmhkt

Benutzer
Registriert
20.02.2018
Beiträge
813
Punkte Reaktionen
139
Wissensstand
Elektriker
Hallo,

zu der Problematik gibt es zahlreiche Beiträge im Forum.
Schiffhexler ist hier der AEG-Experte - vielleicht hat er die Lösung für dich.

Das Originalteil gibt es tatsächlich noch bei AEG, allerdings zu einem stolzen Preis - immerhin hast Du dann die Teilenummer 8996454308306:
https://shop.aeg.de/waschepflege/wa...iche-5fach-fur-waschmaschinen/p/8996454308306

Das hier ist dann doch erheblich günstiger:
https://shop.ersatzteil-land.de/ersatzteilland-p2716h1s81-AEG-Electrolux-Wasch.html

Mit "AEG 8996454308306" findest Du weitere Alternativen.
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.597
Punkte Reaktionen
3.364
Wissensstand
Bastler mit Reparaturerfahrung
Moin EMS

Willkommen im Forum
Unter der PCN, gibt es verschiede Ausführungen.
Die Pulverlade hat die 3, oder4 Fächer?
Nach Möglichkeit, halte die WA fest, weil die noch einen Niro-Bottich hat, da kommst du an die Lagerung dran und die hat eine große Rückwand.
Die neueren WAs haben alle Carbonat-Bottiche, bis kleine Ausnahmen.

Gruß vom Schiffhexler

:-)
 
E

EMS

Benutzer
Registriert
21.05.2021
Beiträge
10
Punkte Reaktionen
1
Wissensstand
Elektriker
Guten Morgen Schiffhexler,

die Pulverlade hat 4 Fächer.
Auf der WW steht die Teilenummer 645 295 710.

Danke für den Tipp mit dem Bottich. Sollte die Waschmaschine wirklichmal hin sein, kann ich sie "euch" Reparaturprofis vielleicht zukommen lassen, sofern sie jemand haben möchte.
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.597
Punkte Reaktionen
3.364
Wissensstand
Bastler mit Reparaturerfahrung
Moin EMS

Die Zahnradanleitung geht leider nur bei drei Fächern.
Mach die Kiste für 40 Taler + Vers. fertig, so eine WA bekommst
du nie wieder → Wasserweiche 645.295.710
Falle nicht bei den neuen Geräten auf die Werbetipps rein,
wenn ich das lese, schüttele ich nur den Kopf.
Bei den neuen Geräten, liegt die MTBF bei 36 Monaten.
Meine AEG WA + TR sind von 1972

Gruß vom Schiffhexler

:-)
 
E

EMS

Benutzer
Registriert
21.05.2021
Beiträge
10
Punkte Reaktionen
1
Wissensstand
Elektriker
Hallo Schiffhexler,

die Zahnradeinstellung habe ich inzwischen gefunden und einen Testlauf mit 60°-Programm durchgeführt. Es lief gut - am Anfang - Wasser holen,.... dann (40 Minuten später) kam wieder das Klacken :-(
Die Zahnräder drücken sich auseinander. Der Deckel, der Führungslöcher für die Zentrierung der Kunststoffachse der Zahnräder hat, kann diese nicht darin halten. auch per Hand schaffe ich das nicht zu halten.
Also wird´s so werden, wie du vorschlägst. Neue WW und wieder 23 Jahre Ruhe ;-)
 
M

mmhkt

Benutzer
Registriert
20.02.2018
Beiträge
813
Punkte Reaktionen
139
Wissensstand
Elektriker
Hallo,

was sagt man dazu - da hat doch tatsächlich jemand exakt diese Wasserweiche mit den Zahnrädern in Originalstellung fotografiert:

https://forum.teamhack.de/thread/43...45-295-710-645430830-bilder-zahnrad-original/

Vielleicht gelingt es dir ja damit doch die alte WW wiederzubeleben.

Nachtrag:
Da wurde ich von der Aktualität der Ereignisse förmlich überrollt.
Dann muß in der Tat eine neue her.
Wie schön, daß beide Links zu Ersatzteilland auch zum selben Teil führen... ;-)
 
E

EMS

Benutzer
Registriert
21.05.2021
Beiträge
10
Punkte Reaktionen
1
Wissensstand
Elektriker
Hallo mmhkt,

ja genau den Thread hatte ich heute in der Früh gefunden und danach die Zahnräder eingestellt.

Die neue WW habe ich heute beim Ersatzteilland bestellt.
 
U

uli12us

Benutzer
Registriert
03.03.2020
Beiträge
602
Punkte Reaktionen
5
Wissensstand
Bastler mit Reparaturerfahrung
Kommt da nur der schwarze Deckel drüber, oder noch irgendwas anderes? Dann sollte es doch möglich sein, da eine passende Abdeckung zu bauen.
Wenn das komplette Teil jedoch nur 40€ kostet, ist der Aufwand, da ein neues ErsatzTeil zu basteln wahrscheinlich höher, als gleich ein Neuteil einzusetzen. Da wär ein Foto von Innen- und Aussenseite ganz sinnvoll.
 
E

EMS

Benutzer
Registriert
21.05.2021
Beiträge
10
Punkte Reaktionen
1
Wissensstand
Elektriker
So, die neue WW ist da und auch gleich eingebaut :-)

Aber.... Fehler C1 wird beim Einlassen des Wassers wieder angezeigt :-(

Also die Wasserweiche dürfte nur eines der Probleme gewesen sein. Ich vermutete schon längere Zeit das Magnetventil sei defekt, da dort, aus meiner Sicht, zu wenig Wasser raus kommt. Es schließt vollständig, aber ich bein der Meinung, daß da mehr Wasser rauskommen müsste. Ich wollte es gleich mitbestellen, aber es war nicht lagernd.
somit werde ich zur Sicherheit den Wasserschlauch und das magnetventil nachbestellen. Was anderes kannes ja "eigentlich" nciht mehr sein. Das Abpumpen funktioniert einwandfrei und der Fehler C1 taucht nur dann auf, während die Maschine das Wasser holt. Ca. 1-2 Minuten nach dem Einschalten.
Bei der neuen WW sieht man sehr gut, wie das Wasser zum Vorwaschmittel fließt.

@ull12us
Ja, bei 45,- für eine neue WW fange ich nicht an zu basteln. Zumal vermutlich etwas in der WW klemmt.
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.597
Punkte Reaktionen
3.364
Wissensstand
Bastler mit Reparaturerfahrung
Moin EMS

Was anderes kannes ja "eigentlich" nciht mehr sein
Da wäre ich aber nicht so sicher, es kann vorkommen, wenn man den Hahn ganz
aufdreht, dass sich der Wasserdruck wieder verringert, darauf auch achten.

Gruß vom Schiffhexler

:-)
 
E

EMS

Benutzer
Registriert
21.05.2021
Beiträge
10
Punkte Reaktionen
1
Wissensstand
Elektriker
Danke für den Tipp. Der Hahn ist bei mir nicht vollständig aufgedreht. Sollte also passen.
Aber da fällt mir noch etwas ein. Wenn ich einen AquaStop-Zulaufschlauch habe, dann sollte da doch gar kein Wasser raus kommen, wenn ich die Seite von der Waschmaschine löse - oder?

Ergänzung:
Ich habe gerade den Zulaufschlauch gegen den Gartenschlauch ausgetauscht. Damit kommt auch der Fehler "C1" wieder. Aber jetzt kann es doch wirklich nur noch das Magnetventil sein.
 
Zuletzt bearbeitet:
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.597
Punkte Reaktionen
3.364
Wissensstand
Bastler mit Reparaturerfahrung
Die Siebe hast du wahrscheinlich überprüft.
Es kann auch der mechanisch Aquastop sein der den Durchfluss reduziert.

Gruß vom Schiffhexler

:-)
 
E

EMS

Benutzer
Registriert
21.05.2021
Beiträge
10
Punkte Reaktionen
1
Wissensstand
Elektriker
Hallo Schiffhexler,

ja, das war die erste Überprüfung überhaupt. Siebe kontrollieren, bzw. das an der Waschmaschine ausbauen.
Die Durchflussmenge / der Waserdruck am ende des Zulaufschlauches sollte, subjektiv beurteilt, passen.
Den Aquastop Zulaufschlauch hatte ich am Freitag durch einen Gartenschlauch ausgetauscht um den Aquastop als Fehlerquelle auszuschließen. Das Sieb am Ende des Zulaufschlauches habe ich raus gelassen. Aber damit hat es auch nicht funktioniert.
Das Magnetventil hatte ich schon mal ausgebaut und das Gefühl, daß der Wasserdruck nach dem Magnetventil geringer ist, als der ohne Magnetventil am Ende des Zulaufschlauches. Vielleicht öffnet es einfach nicht mehr vollständig und die Maschine füllt sich zu langsam mit Wasser.
Nächste Woche sollte das neue Magnetventil ankomen und dann sehen wir weiter.
 
E

EMS

Benutzer
Registriert
21.05.2021
Beiträge
10
Punkte Reaktionen
1
Wissensstand
Elektriker
Das neue Magnetventi ist da. Jetzt schießt das Wasser förmlich in die Maschine :-) - wunderbar!
Da hat mich mein subjektiver Eindruck vom schwachen Wasserstrahl nach dem Magnetventil doch nicht getäuscht.

Also 2 Fehler beseitigt. Magnetventil hat nicht vollständig geöffnet und Wasserweiche hat geklemmt (Klackern der Zahnräder).

Bei der neuen Wasserweiche habe ich gleich den Deckel der Zahnräder auf gemacht und die Positionen der Zahnräder markiert. So kann man das bei Bedarf wieder einstellen.
Damit alle was davon haben, stelle ich die Bilder hier ein.
Beim weißen und gelben Zahnrad ist der jeweils 1. obere Zahn markiert und beim orangen Zahnrad der 2. Zahn. Der ist etwas kürzer als die anderen.

Teilenummer der Wasserweiche 645 295 710
Wasserweiche für 5 Kammern


Danke an Schiffhexler und mmhkt für die Unterstützung!
 

Anhänge

  • ww_zahnraeder_1.JPG
    ww_zahnraeder_1.JPG
    36,4 KB · Aufrufe: 137
  • ww_zahnraeder_2.JPG
    ww_zahnraeder_2.JPG
    44,5 KB · Aufrufe: 135
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.597
Punkte Reaktionen
3.364
Wissensstand
Bastler mit Reparaturerfahrung
Moin EMS

Deine Zahnrädchen sind besser zu erkennen.
Dann ist diese Nacht ja ausgebucht zum waschen.

Danke für die Rückmeldung, wollen wir hoffen, dass dein Gerät lange ohne Ärger läuft. :handshake:

Gruß vom Schiffhexler

******:beer:

PS: Halte Abstand und bleibt gesund
 
M

mmhkt

Benutzer
Registriert
20.02.2018
Beiträge
813
Punkte Reaktionen
139
Wissensstand
Elektriker
Hallo,

da schließe ich mich Schiffhexler doch direkt an:
Glückwunsch zur gelungenen Reparatur und danke für die freundliche Rückmeldung.
Die Bilder sind sehr gut!

In diesem Beitrag von heute geht es um die gleiche Wasserweiche - wie sieht es bei dir mit den Steckern aus?
 
U

uli12us

Benutzer
Registriert
03.03.2020
Beiträge
602
Punkte Reaktionen
5
Wissensstand
Bastler mit Reparaturerfahrung
Was ist denn da eigentlich der Grund dafür, dass die Zahnräder ausgesetzte Zähne haben? Unten scheinen sie ja komplett zu sein, warum werden da nicht einfach komplette benutzt, oder hat das vielleicht mit der Montage zu tun, dass in einer bestimmten Stellung eventuell immer nur ein Zahn in den nächsten eingreift. Ich würde im Beschädigungsfall einfach ein vollständiges Zahnrad mit passendem Modul einsetzen?
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.597
Punkte Reaktionen
3.364
Wissensstand
Bastler mit Reparaturerfahrung
@ uli12us

Wo der Einspülarm in der WW läuft, kann durch die Löcher in Deckel etwas Waschpulver ein spritzen, durch die Temperatur wird auch Kondenswasser im Zwichendeckel gebildet.
Dadurch bildet sich eine Pampe, wo die zarten Zahnrädchen den Kopf schütteln.
Auch bei der jahrelangen Benutzung, werden die Bereiche ziemlich aufgeheizt, da spielt das Plastigzeug nicht mit und die Antriebsachse verzieht sich etwas, dann klackern die Dinger auch los.

Gruß vom Schiffhexler

:-)
 
Status
Für weitere Antworten geschlossen.
Thema: AEG ÖKO_LAVAMAT 85729-W Zahnräder der Wasserweiche klackern

Ähnliche Themen

AEG LAVAMAT DIAMANT E-W B46 A EG2B 10 A Wasserweiche knackt

AEG Lavamat 72100-W B46 A EM3B 10A PNC 914 001 462 00 S-NO 01601703 Wasserweiche knackt

AEG ÖKO_LAVAMAT 72700 update Wasserweiche, Zahnräder über

AEG Lavamat 74720 B46 EV3C 10 A Kein Schleudern, C3, danach C9, danach CE, jetzt C1 und kein Wasserzulauf mehr

AEG Lavamat 72700 W Wasserweiche Zahnraeder Einstellung

Oben