AEG Lavamat 74720 B46 EV3C 10 A Kein Schleudern, C3, danach C9, danach CE, jetzt C1 und kein Wasserzulauf mehr

Diskutiere AEG Lavamat 74720 B46 EV3C 10 A Kein Schleudern, C3, danach C9, danach CE, jetzt C1 und kein Wasserzulauf mehr im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: AEG Lavamat 74720 Typenbezeichnung: B46 EV3C 10 A E-Nummer: PNC 914 001 393 00 kurze Fehlerbeschreibung (2-3 Worte): Kein...
Status
Für weitere Antworten geschlossen.
S

steini100

Neuling
Registriert
22.01.2020
Beiträge
1
Punkte Reaktionen
0
Wissensstand
Informationselektroniker
Hersteller: AEG Lavamat 74720

Typenbezeichnung: B46 EV3C 10 A

E-Nummer: PNC 914 001 393 00

kurze Fehlerbeschreibung (2-3 Worte): Kein Schleudern, C3, danach C9, danach CE, jetzt C1 und kein Wasserzulauf mehr

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein



Sehr geehrte Damen und Herren,

Ich habe einen AEG Lavamat 74720.

Er lief bis gestern einwandfrei. Er wollte nicht mehr schleudern und stand mit dem Fehler C3. Nach erneuten Schleuderversuch stand C9 (Motorprobleme). Anschließend Reset über Vorwäsche + Einweichen drücken auf Schonschleudern drehen dann gehen alle LED an. Knöpfe loslassen, auf Schleudern drehen kurz warten, dann gegen den Uhrzeigersinn auf Aus.

Danach war der Fehler weg. Erneut versucht, kein Wasser eingelaufen, Fehler CE (Wasserweiche). Erneut resettet und Kohlen am Motor überprüft, Kohlenlänge ca. 5 bis 8 cm und es sieht auch so aus als ob die Kohlen beide ordentlich anliegen. Man muss die Federn auch zurück drücken damit man die Gehäuse wieder festschrauben kann.

Wieder zusammen gebaut und Schalter am Boden betätigt.Er klackt,zwei der 8 Kabel des Schwimmschalter sind am Frontdrehschalter auf der Platine,grau/lila ist dabei.Wenn der Schalter betätigt wird (Wasser im Boden),ist der Widerstand gegen unendlich,also offen.Lässt man den Schalter wieder los,ist der R ca 145 ohm.Das kommt mir seltsam vor,aber wenn beide Zustände unterschiedlich sind dachte ich,der Schwimmschalter sollte funktionieren.

Fremdkörperfalle gereinigt und keine Gegenstände gefunden.

Erneuter Testlauf,nach einigen Sekunden klacken an der Wasserweiche zu hören,aber wieder kein Wasserzulauf in die Maschine.Maschine stoppt mit C1.

Stellt man die Maschine auf Schonschleudern kommt nach 2 Minuten der Fehler C9 (Motor).

Abpumpen funktioniert,bei manueller Wasserzufuhr in Einläufe,aber es dreht kein Motor und es kommt kein Wasser in die Maschine.

Könnt ihr mir weiterhelfen?
 

Anhänge

  • IMG-20200122-WA0004.jpg
    IMG-20200122-WA0004.jpg
    132,9 KB · Aufrufe: 510
  • IMG-20200122-WA0003.jpg
    IMG-20200122-WA0003.jpg
    82,6 KB · Aufrufe: 507
  • IMG-20200122-WA0005.jpg
    IMG-20200122-WA0005.jpg
    222,4 KB · Aufrufe: 548
Status
Für weitere Antworten geschlossen.
Thema: AEG Lavamat 74720 B46 EV3C 10 A Kein Schleudern, C3, danach C9, danach CE, jetzt C1 und kein Wasserzulauf mehr

Ähnliche Themen

AEG Öko Lavamat 74720-W B46 EV3C 10 A Fehler C3

AEG Öko-Lavamat 73728 update C3 im Display Vorwäsche und Hauptwäsche blinkt

AEG Lavamat 74720-W Fehler C1 Vorwäsche blinkt

AEG Lavamat 74720-W C3 Wasser im Bodenblech Weichspühler Fa

AEG Öko Lavamat 7450 UPDATE (L7450) Fehler E54 nach Geräus

Oben