AEG GS 150 i Spült nur kurz, pumpt ab

Diskutiere AEG GS 150 i Spült nur kurz, pumpt ab im Forum Reparatur Geschirrspüler im Bereich Reparaturtipps weiße Ware - Hersteller: AEG Typenbezeichnung: GS 150 i E-Nummer: 606 500 903 kurze Fehlerbeschreibung (2-3 Worte): Spült nur kurz, pumpt ab Meine...
Status
Für weitere Antworten geschlossen.
H

hamel

Benutzer
Registriert
07.10.2010
Beiträge
7
Punkte Reaktionen
0
Hersteller: AEG

Typenbezeichnung: GS 150 i

E-Nummer: 606 500 903

kurze Fehlerbeschreibung (2-3 Worte): Spült nur kurz, pumpt ab

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Zuerst mal, der GS ist schon fast 30 Jahre alt, bis auf Anlaufkondensator Tausch vor 6 Jahren und Spültab-deckel wurde bis jetzt nichts getauscht. Gerät wird durchschnittlich am Tag 1,4-mal verwendet. Also Grundsätzlich zufriedener kann man kaum mit einen Gerät sein, auch mein Kühlschrank hat dasselbe alter, sowie der Elektroherd und die Dunsthaube alles von AEG.

Seit etwa einen halben Jahr macht der GS während des Spülens andere Geräusche als normal, er ist lauter usw. Aber seit 2 Wochen besteht folgendes Problem siehe Video - (Audio)


<object width="640" height="385"><param name="movie" value="
"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="
" type="application/x-shockwave-flash" allowscriptaccess="always" allowfullscreen="true" width="640" height="385"></embed></object>


Beschreibung des Videos: 0-1 Minute normaler Spülvorgang des Geschirrspülers, etwas komisches Geräusch.

Ab Minute 1 Mittelteil des Spülganges (Zwischenspülen). 1:00 Wasser wird eingelassen - alles normal, 1:17-1:19min GS spült kurz, und zwar mit normalen Sound, so hat er früher immer geklungen ruhig, fließend usw. Doch ab 1.19 nicht vorgesehenes abpumpen kurz bis 1:36 GS spült wieder verändertes Geräusch, ab 1:40 spült er gleichzeitig und pumpt Wasser ein, ab 2:06 pumpt er wieder ab, lässt aber gleichzeitig Wasser ein welches während des abpumpen wieder aufhört.
Ab 2:20 spült er wieder, mit verändertem Geräusch. 3:18 ordnungsgemäßes abpumpen.

Nun von 3:18-6:47 alles normal, so brummt er schon immer. Ab 6:47 spült er – normales Geräusch bis 6:51, dann wieder unerwartetes abpumpen, bis 7:11, lässt dann wieder Wasser ein und spült gleichzeitig bis 7:40, dann pumpt er wieder ab kurz. 7:43 Wasser Einlauf stoppt, pumpt weiter bis 7:53 spült wieder bis Ende des Programmes bzw. nachher noch trocknen. Aber ab 7:53 meines Erachtens nicht normales Geräusch des GS. Beim letzten Abpumpen quietscht der Motor auch noch kurz 9:05

Einmal in der Woche durchschnittlich pumpt er das Wasser rein, spült, pumpt ab, spült lässt gleichzeitig Wasser rein, pumpt ab Wasser wird die ganze Zeit reingepumpt, und dann spült er und pumpt ab, spült und pumpt ab und das endet nicht, solange man das Programm nicht vorschaltet bis zum endpumpen, dieses Problem tritt an verschiedenen Stellen auf, aber immer nach einige Sekunden nach dem spülen, wo er kurz abpumpt. Und wenn er einmal nicht mehr damit aufhört, dann kann man an jede Position schalten er macht es immer wieder.

An was kann das liegen? Sauber ist alles, verstopft habe ich bis jetzt auch noch nichts gesehen, und am Anlaufkondensator kann es ja nicht liegen? Trocken ist auch alles unten, kein Wasser tritt aus. Kann es an der Linken Seitentasche liegen?

Vielen Dank für die Hilfe im Voraus.
 
S

schrauber

Benutzer
Registriert
24.03.2008
Beiträge
153
Punkte Reaktionen
8
Gerät am besten verschrotten,verbraucht bis zu 49 Liter Wasser und über 3 kwh Strom.
 
H

hamel

Benutzer
Registriert
07.10.2010
Beiträge
7
Punkte Reaktionen
0
So gestern habe ich den GS mal auf die Seite gedreht und allen Schmutz bzw. die weißen Rückstände vom Motor und umliegende Teilen entfernt. Dann alles geschmiert bzw. eingeölt.

Danach hab ich einen Schlauch der linken Seitentaschen heruntergegeben und in die Tasche reingeblasen- aber Luft ging nur durch.

Nach erneuten ausprobieren des GS, Verbesserung des Motorgeräusches, etwas leiser, aber das Problem des nicht geplanten abpumpen besteht weiter. Aber bis jetzt ist er in den Spülen, Pumpen usw. nicht mehr hängengeblieben sondern er spült ordentlich zu Ende.

Hat jemand von euch eine Idee an was es liegen könnte? Wenn nicht schraube ich wieder alles zu und spüle weiter bis gar nichts mehr geht bzw. es sich bei jedem Spülgang aufhängt und dann besorge ich mir einen neuen.
 
H

hamel

Benutzer
Registriert
07.10.2010
Beiträge
7
Punkte Reaktionen
0
So folgendermaßen, kann mir jemand von euch bitte Sagen wo dieser GS die Niveauregelung bzw. die Wasserstandsregelung hat?, meines Erachtens kann sie nur im Innenraum bei der Umwälzpumpe sein, denn weder auf der linken, rechten noch auf der Vorderseite sind irgendwelche pumpen oder Bauteile. Also bitte helft mir!!!
 
H

hamel

Benutzer
Registriert
07.10.2010
Beiträge
7
Punkte Reaktionen
0
Gestern hab ich mal den ganzen Innenraum des GS zerlegt. Es gibt nur eine Umlaufpumpe, den Salzbehälter und ein kleines Hütchen, in dem das Wasser reingepumpt wird (nur das kann für die Wasserstands-Regulation zuständig sein). Sonst ist bei diesem GS alles im Ganzen (mehr Teile hat der nicht). Ich habe mal alles gereinigt, bzw. geschmiert. Probleme hatte ich vor allem das Gerät wieder dicht zu bekommen, da drei Schrauben mit Gummiblättchen die ganze Schüssel vor dem Auslaufen bewahren, und eines war so versteck und verwinkelt, das ich es nur mit Hilfe eines Freundes wieder anschrauben konnte.

Nach wieder Betätigung des GS weitere Verbesserung des Betriebsgeräusches, jetzt brummt er so wie neu, fließend - keine Vibrationen und Störgeräusche mehr, aber das Problem mit dem unvorhergesehenen abpumpen besteht weiter. Und keine Sorge er ist dich, auslaufen tut nichts. Ein befreundeter Elektriker sagte mir "Der hat nicht viel", entweder es ist etwas verstopft (das schließe ich aus) oder es ist was in der Elektronik, aber der hat ja nicht viel Elektronik.

Also ich spüle jetzt wieder eine Woche und frage dann noch mal meinen Elektriker und vielleicht fällt euch ja noch was ein, danke für eure Hilfe im Voraus.
 
H

hamel

Benutzer
Registriert
07.10.2010
Beiträge
7
Punkte Reaktionen
0
Nach langer Suche, habe ich einen eventuellen Fehler finden können, schaut auch mal das Bild an und sagt mir ob es an dem liegen könnte. Einer der Orangen Kontakte ist komplett durchgeschmorrt und der Draht liegt offen. Vielen Dank!!!

http://www.facebook.com/photo.php?fbid= ... =fbx_album
 
H

hamel

Benutzer
Registriert
07.10.2010
Beiträge
7
Punkte Reaktionen
0
So folgendermaßen, ich habe den defekten Keramik-Scheibenkondensator ausgetauscht, doch das Problem besteht weiterhin, nun weiß ich aber wo der Fehler liegt, nämlich in der Tür die beiden Druckwächter, sie lösen einfach ohne Grund aus und das immer an verschiedenen Stellen.

Das Gerät besitzt 2 Druckwächter den linken den Druckwächter Normal und den rechten den Druckwächter Sicher. Auf einmal löst einer der beiden aus, und er pumpt ab usw. immer im Greislauf.

Nach einem Test durch hineinblasen, scheint aber die Grundsätzliche Funktion des Druckwächters zu funktionieren, hineinblasen er rastet ein, Luft auslassen er geht wieder zurück das selbe bei dem rechten Druckwächter, scheint alles in Ordnung zu sein.

Also frage ich mich, sind nun trotzdem die Druckwächter kaputt oder liegt es an der Elektronik?

Bitte um Hilfe!!!

http://www.facebook.com/?ref=logo#!/pho ... 0249051709
Fotos des Innenraums der Tür des Gerätes.
 
H

hamel

Benutzer
Registriert
07.10.2010
Beiträge
7
Punkte Reaktionen
0
Problem gelöst, Geschirrspüler funktioniert wieder!!!

Als der Geschirrspüler anfing mit dem abpumpen während des Spülens, schalte ich kurz aus, löste beide Schläuche bei den Druckwächtern, beide rasteten aus, Schlauch wieder hinein, Geschirrspüler an, sofort spülte er Normal. Dann als er wieder Wasser holte hörte er plötzlich nicht mehr auf bis er überlief und überall das Wasser war, egal, ich wischte alles trocken, schaltete den GS wieder ein und er läuft perfekt durch.

Nach genauerer Analyse stellte ich fest das in diesem Spalt wo das Wasser rauskam enorm viele Ablagerungen waren die, die Luftzirkulation eventuell behinderten und bei Erwärmung des Wasser zu Übertruck führten und dadurch den Druckwächter auslösten. Jetzt Spüle ich täglich noch in diesen Schlitz brennheißes Wasser und säubere alles und dann baue ich ihn wieder zusammen und er läuft wieder 30 Jahre :angel:

PS. Wie viel hat es mir gekosten, 15 Euro für den Scheibenkondensator und einen Stecker um 3 Euro, viel Geduld und das war es :P !!!
 
Status
Für weitere Antworten geschlossen.
Thema: AEG GS 150 i Spült nur kurz, pumpt ab

Ähnliche Themen

Bauknecht BKOU 3T334 DLM XA Die Spülmaschine läuft normal im Programm bis zu einem bestimmten Punkt dann bleibt sie Stehen und spült dort in einer End

Whirlpool AWO 5340 Pumpt nicht ab

Siemens SIWAMAT SIDNEY 9120 / 9100 Pumpt nicht mehr ab nach Selbstreparatur

Bauknecht GSFS 5411/1 Gerät pumpt nicht ab, LED blinkt 4x

Siemens SE24M263EU/31 Spülmaschine pumpt nicht ab u. bleibt

Oben