Whirlpool AWO 5340 Pumpt nicht ab

Diskutiere Whirlpool AWO 5340 Pumpt nicht ab im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: Whirlpool AWO 5340 Pumpe nicht ab Typenbezeichnung: E-Nummer: kurze Fehlerbeschreibung (2-3 Worte): Meine Messgeräte:: kein...
Status
Für weitere Antworten geschlossen.
M

Matze122002

Benutzer
Registriert
18.06.2020
Beiträge
2
Punkte Reaktionen
0
Wissensstand
Blutiger Anfänger
Hersteller: Whirlpool AWO 5340 Pumpe nicht ab

Typenbezeichnung:

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte):

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Ja, in Papierform



Whirlpool AWO 5145 Pumpt nicht

Hallo zusammen,
ich bin zufällig auf diesen Thread gestoßen:

https://forum.iwenzo.de/whirlpool-awo-5145-pumpe-reinigen--t53620.html

und wollte nochmal DANKE an @Kuscak sagen.

Ich selber besitze zwar eine AWO 5340 aber der Hersteller und das Model ist ja fast ähnlich!
Ich hatte gestern 1Maschiene gewaschen ohne Problem, beim zweiten Maschinenlauf hörte sich das dann so an wie auf Video 1


Danach habe ich erstmal unten die Öffnung leer gemachen

siehe Bild:
https://ibb.co/37gWrvJ

(vorher von Strom genommen) und habe anfangs nichts gefunden.

danach hatte die Maschine dann mal ohne Inhalt mal durchlaufen lassen siehe Video 2



da kam das Geräusch nicht aber der hatte wiederholt nicht abgepumpt sondern es wurde nur die Lampe rot, das ich die Pumpe reinigen sollte somit musste ich erneut unten alles rauslaufen lassen.

https://ibb.co/0rb3yJd




Danach hatte ich mal die Maschine umgedreht und wie @ Kuscak beschrieben hatte auf dem Rücken gelegt die 3 Schrauben gelöst und reingeschaut auch da war nichts zu finden, somit wieder aufgestellt und mal vorne erneut reingeschaut gedreht hat sie die grüne schraube konnte ich drehen (mit dem Finger), danach habe ich unten etwas gemerkt war etwas tief drin und was habe ich gefunden?
SIEHE DA:

https://ibb.co/vBzvbBC

War wie ein „L“ ist gebrochen somit sind es jetzt 2, KA was das ist vermutlich etwas Metal wo es drin war KA.

Danach habe ich mal etwas Wasser reingelassen und danach abpumpen lassen, kein Geräusch wie anfangs und Wasser konnte abpumpen. Ich werde heute im laufe des Tages erneut Wäsche reinmachen und ein Kompletten durchlauf machen und berichte euch wie es lief

PS: Sorry für den verspäteten Beitrag aber Arbeit im Krankenhaus ist Zeitlich etwas anders :blush:
 
Zuletzt bearbeitet:
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
BH-Bügel, Draht vom Mundschutz?
 
M

Matze122002

Benutzer
Registriert
18.06.2020
Beiträge
2
Punkte Reaktionen
0
Wissensstand
Blutiger Anfänger
wombi - ladyplus45 schrieb:
BH-Bügel, Draht vom Mundschutz?

BH besitze ich nicht, xD könnte von Einweg Mund-Nasen-Maske sein :)
ich hab gerade erneut eine Maschine durchlaufen lassen, sieht aber gut aus ist gerade fertig geworden also alles wieder super :P


LG
 
Status
Für weitere Antworten geschlossen.
Thema: Whirlpool AWO 5340 Pumpt nicht ab

Ähnliche Themen

Beko WMB 71643 PTS Geräusche des Grauens während des Abpumpens

Progress PV1540 Pumpt nicht mehr ab

Siemens SD6P1S Wasserzulauf / Abpumpen

AEG FLI554HM1 Pumpe brummt

Whirlpool AWO 5120 Waschmaschine pumpt nur noch ab

Oben