Siemens S91T1S Abwasserschlauch schlägt

Diskutiere Siemens S91T1S Abwasserschlauch schlägt im Forum Reparatur Geschirrspüler im Bereich Reparaturtipps weiße Ware - Hersteller: Siemens Typenbezeichnung: S91T1S E-Nummer: SE64A561/40 kurze Fehlerbeschreibung (2-3 Worte): Abwasserschlauch schlägt Meine...
Status
Für weitere Antworten geschlossen.
D

derchr1s

Benutzer
Registriert
21.03.2017
Beiträge
35
Punkte Reaktionen
0
Wissensstand
Einsteiger
Hersteller: Siemens

Typenbezeichnung: S91T1S

E-Nummer: SE64A561/40

kurze Fehlerbeschreibung (2-3 Worte): Abwasserschlauch schlägt

Meine Messgeräte::
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hersteller: Siemens

Typenbezeichnung: S91T1

E-Nummer: SE646a561/40

kurze Fehlerbeschreibung (2-3 Worte):

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo, ich habe ein Problem mit der angegeben Spülmaschine.

Und zwar ist dies vor allem ganz am Anfang vorhanden und wird immer schlimmer.
Direkt nach dem schließen startet ja der Spülvorgang mit dem Abpumpen. Dieser Vorgang wird immer lauter und ich habe mal unter der Spüle geschaut und gemerkt das auch der Abwasserschlauch sehr stark "schlägt". Das fing vor einigen Wochen an, und wird immer stärker. Die Maschine wird immer gereinigt - ab und an mit Maschinenreiniger leer laufen gelassen.

Was kann ich noch tun? Ist die Pumpe defekt? Allerdings tritt das während dem Spülen nicht in dem Maße auf.

MfG Chris
 
Zuletzt bearbeitet:
D

derchr1s

Benutzer
Registriert
21.03.2017
Beiträge
35
Punkte Reaktionen
0
Wissensstand
Einsteiger
Werde ich machen, danke schonmal.

MfG
 
D

derchr1s

Benutzer
Registriert
21.03.2017
Beiträge
35
Punkte Reaktionen
0
Wissensstand
Einsteiger
Hallo,

jetzt läuft sie grade wieder. Habe beim Start ein Video gemacht. Ich muss dazu sagen das der Ton in echt dumpfer ist, aber das macht wohl keinen unterschied.

Link zum Video

MfG Chris
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
463
Wissensstand
Bastler mit Reparaturerfahrung
Hört sich komisch an, aber ich sehe nur den Türgriff und keinen Schlauch!
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.054
Punkte Reaktionen
3.031
Wissensstand
Elektriker
Alles klar, bei dir ist der Niveaugeber verstopft. Dieser schaltet ständig um, von Wasseinlauf zum Abpumpen.

Bau das Gerät aus und mache scharfe Fotos von Kunststoffteilen der linken Seite.
Warum ist kein Salz und Klarspüler im Gerät?
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.054
Punkte Reaktionen
3.031
Wissensstand
Elektriker
Ok, schick mir per PM deine eMailadresse, dann bekommst du von mir eine Anleitung für die Reinigung.

Das ist alles dermassen verstopft, das bekommen wir aber wieder hin.
 
D

derchr1s

Benutzer
Registriert
21.03.2017
Beiträge
35
Punkte Reaktionen
0
Wissensstand
Einsteiger
PM ist raus.

MfG Chris
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
463
Wissensstand
Bastler mit Reparaturerfahrung
die Bilder sagen alles - klassischer Fall! Meister @havel hat den richtigen Riecher, wie immer... :-)
 
D

derchr1s

Benutzer
Registriert
21.03.2017
Beiträge
35
Punkte Reaktionen
0
Wissensstand
Einsteiger
Hallo,

haben vorhin das Gerät zerlegt und so weit es geht gereinigt. Wo genau ist denn der Niveaugeber? Das mittlere Teil wo auch der Rote Stab dran ist?
Im Ausgebauten zustand sah es "leider" weniger schlimm aus, aber vll. reichte das schon. Morgen lass ich die Maschine laufen, muss erst noch Salz und Klarspüler kaufen.

Die Große Wassertasche konnte ich nicht so richtig sauber bekommen (das links oben). Da kommt man ja absolut nicht hin.


MfG Chris
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
463
Wissensstand
Bastler mit Reparaturerfahrung
Wo genau ist denn der Niveaugeber?

wenn @havel noch nix geschrieben hat, dann lies das hier und dieses hier auch, so ab Seite 15 - und reinige vor allem den Riffelschalauch zwischen Gebersystem und Pumpensumpf; für solche Arbeiten sollte man sich zb im Zooladen eine Schlauchbürste besorgen, oder auch eine Trompetenbürste...

"Auf die Schnelle" halb putzen bringt garnix - und vor allem muss auch das Ablaufventil auf Rost am Stössel überprüft werden - das muss dann neu!
 
Zuletzt bearbeitet:
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.054
Punkte Reaktionen
3.031
Wissensstand
Elektriker
wombi - ladyplus45 schrieb:
wenn @havel noch nix geschrieben hat, dann lies das hier und dieses hier auch, so ab Seite 15 - und reinige vor allem den Riffelschalauch zwischen Gebersystem und Pumpensumpf; für solche Arbeiten sollte man sich zb im Zooladen eine Schlauchbürste besorgen, oder auch eine Trompetenbürste...

"Auf die Schnelle" halb putzen bringt garnix - und vor allem muss auch das Ablaufventil auf Rost am Stössel überprüft werden - das muss dann neu!

Wombi hat es auf den Punkt gebracht. Prüf das alles genauso, dann wird dein (sehr guter) Spüler wieder laufen und du hast ca. 300.-€ gespart.
 
D

derchr1s

Benutzer
Registriert
21.03.2017
Beiträge
35
Punkte Reaktionen
0
Wissensstand
Einsteiger
Hallo zusammen,

also der erste lauf hört sich schonmal vielversprechend an. Flüsterleise :D

Es hat 2-3 min gedauert bis sie losgelegt hat, das wird wohl normal sein nachdem die Wassertasche weg war. Dachte erst ich hab was kaputt gemacht.

MfG Chris
 
D

derchr1s

Benutzer
Registriert
21.03.2017
Beiträge
35
Punkte Reaktionen
0
Wissensstand
Einsteiger
Hallo,

jetzt hab ich das nächste Problem. Sie lief mehrmals ohne Probleme, und jetzt geht das Programm einfach nicht mehr weiter.

Nach dem Start pumpt sie ab, es gluckert, und dann geht nichts mehr. Stillstand, kein Ton mehr. Das Programm bleibt stehen.

Wäre auch zu schön gewesen wenn jetzt alles OK gewesen wäre...

Gruß Chris
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
463
Wissensstand
Bastler mit Reparaturerfahrung
Nach dem Start pumpt sie ab, es gluckert, und dann
müsste Wasser einlaufen/Rauschen...

Wasserhahn in Ordnung?

Aquastopp brummt?
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.054
Punkte Reaktionen
3.031
Wissensstand
Elektriker
Fass den Aquastopp an, der müsste wenn das Gerät Wasser ziehen soll, fühlbar summen.
Tut er das nicht, dann hau mal mit der flachen Hand von innen gegen die linke Wand (im unteren vorderen Drittel).
Sollte das Wasser dann einlaufen, hat einer der beiden Mikroschalter am Niveageber geklebt.
Ich hoffe, du hast die beiden Schalter bei der Reinigungsaktion vorher ausgebaut.

Sollte der Aquastop summen, dann das Ding abschrauben und den Wasserhahn kontrollieren. Da muß ein satter Strahl rauskommen.
Wenn nicht - neu.
 
D

derchr1s

Benutzer
Registriert
21.03.2017
Beiträge
35
Punkte Reaktionen
0
Wissensstand
Einsteiger
Die Schalter hatte ich demontiert und so gut wie möglich gereinigt, meiner Meinung nach sollte diese flutschen - waren schön gängig. Am Freitag werde ich jedenfalls nach dem Wasserhahn/Aquastop schauen. Morgen habe ich leider keine Zeit.

Nach bestimmt 20x starten der Spülmaschine (zig mal resettet), ist sie vorhin dann doch angesprungen. Bzw. über das abpumpen hinaus gekommen.

MfG Chris
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.054
Punkte Reaktionen
3.031
Wissensstand
Elektriker
derchr1s schrieb:
Die Schalter hatte ich demontiert und so gut wie möglich gereinigt,

Was hast du an den Schaltern gereinigt? Beschreib das bitte ganz genau.
 
D

derchr1s

Benutzer
Registriert
21.03.2017
Beiträge
35
Punkte Reaktionen
0
Wissensstand
Einsteiger
Ich hab Schalter abgezogen (von den Kontakten), dann habe ich das ganze Teil "zerlegt" und mit Essig gereinigt, danach wieder zusammengebaut.

Auseinandergeclipst hab ich das Teil aber nicht. Nur was so auseinander ging.

MfG Chris
 
Status
Für weitere Antworten geschlossen.
Thema: Siemens S91T1S Abwasserschlauch schlägt

Ähnliche Themen

Miele W2241 WPS HW07-2 Trommel schlägt gegen Gehäuse

Bosch Silence Plus Programm läuft nicht bis zum Ende dirch

Siemens Wasserhahn und piept

Siemens Lady 530 Pumpt nicht ab

Siemens S91T1S Reinigungsfach öffnet nicht

Oben