Problem mit Medion TV MD 20020A

Diskutiere Problem mit Medion TV MD 20020A im Forum Reparatur Fernseher und TV Geräte im Bereich Reparaturtips braune Ware - Hersteller: Medion Typenbezeichnung: MD 20020A Chassi...
Status
Für weitere Antworten geschlossen.
B

bolzi

Benutzer
Registriert
12.07.2005
Beiträge
55
Punkte Reaktionen
0
Hersteller: Medion
Typenbezeichnung: MD 20020A
Chassi:

Vorhandene Messgeräte: Oszilloskope
Schaltplan vorhanden: Nein
Dein Wissensstand: Fortgeschritten (Radio und Fernsehtechniker)

Fehlerbeschreibung und Nachricht:
Hallo an alle!!!


Habe hier ein Medion TV MD 20020 A auf dem Tisch.Es ist ein ganz neues Gerät , eigentlich noch Garantie drauf.Das Gerät ist nur gestürzt und seitdem funktioniert er nicht mehr, somit erlischen ja sämtliche Garantieansprüche.
Wenn ich das Gerät jetzt einschalte, flackert die Heizspannung nur kurz im Bildröhrenhals auf und erlischt sofort wieder.Der Vorgang wiederholt sich ununterbrochen in gleichen Zeitabständen, solange man versucht das Gerät aus dem St By Zustand in den Normalbetrieb zu schalten.Während dieser kurzen Zeit, bauen sich die Schirmgitterspannung und die Kathodenspannungen auf der Bildröhrenplatte kurz auf und brechen sofort wieder zusammen , sind gerade noch so kurzzeitig zwar nicht in gesamter Höhe aber immerhin noch messbar.
Wenn ich den Bildröhrensockel von der Bildröhre abziehe schwingt die Zeilenenstufe an, es baut sich Hochspannung auf und es gibt Hochspannungsüberschläge von der linken Bildröhrenseite zum linken Lautsprecher hin.Das Gerät bleibt an.Habe soetwas auch noch nicht gesehen.
Habe daraufhin die Ablenkeinheit vom Bildröhrenhals abgezogen und dann das Gerät bei abgenommener Bildrohrplatte wieder eingeschaltet.Schirmgitterspannung 300V, Kathodespannungen ca 150 V messbar, Bildröhre ist leicht am zischen, als wenn sie Luft verlieren würde, bin mir da aber nicht ganz sicher, habe auch kein Bildröhrenmessgerät dafür, das Gerät bleibt aber an und es gibt keine Hochspannungsüberschläge mehr von der Bildröhre zum linken Lautspreche hin.

Ist die Bildröhre defekt oder könnte das irgendeine andere Ursache haben.Meine Meinung nach,deutet alles daraufhin.Steckt man die Bildrohrpaltte wieder drauf, dann flackert wieder nur die Heizspannung im Bildröhrensockel kurz auf und das war es mal wieder, das Gerät geht in St BY Modus und der Vorgang wiederholt sich nach jedem Einschaltversuch.

Hat noch einer von Euch vielleicht einen Tip ,was das sein könnte???Bin für jede Hilfe dankbar.
 
EM2-Gott

EM2-Gott

Benutzer
Registriert
20.05.2005
Beiträge
11.816
Punkte Reaktionen
403
Wissensstand
Radio- und Fernsehtechniker
Hallo!

Die Röhre ist hin, da die Zeile läuft, wenn du die Bildröhrenplatine abhängst (Last weg!!!). Hatte ich schon öfters bei Sturzschäden.
 
Status
Für weitere Antworten geschlossen.
Thema: Problem mit Medion TV MD 20020A

Ähnliche Themen

Medion MD30524 Gerät fällt in Stand-By Modus zurück

Medion MD 2802-A / MSN5000 9458 Kein Bild , Ton OK

Medion MD 5515 VTS-S Probleme beim Start

Medion MD 40742 Plasma TV Stannd by Led Leuchtet aber sonst

tv Medion md 7115 vts

Oben