Grundig 40 VLE 8042 S Kein Bild, kein Ton, blaue LED leuchte

Diskutiere Grundig 40 VLE 8042 S Kein Bild, kein Ton, blaue LED leuchte im Forum Grundig TV - Softwareprobleme im Bereich Reparatur von LCD Plasma Fernsehern sowie Beamer - Hersteller: Grundig Typenbezeichnung: 40 VLE 8042 S Inverter: Chassi: kurze Fehlerbeschreibung (2-3 Worte): Kein Bild, kein Ton, blaue LED...
Status
Für weitere Antworten geschlossen.
R

Ralf-Werner

Neuling
Registriert
15.04.2018
Beiträge
1
Punkte Reaktionen
0
Wissensstand
Blutiger Anfänger
Hersteller: Grundig

Typenbezeichnung: 40 VLE 8042 S

Inverter:

Chassi:

kurze Fehlerbeschreibung (2-3 Worte): Kein Bild, kein Ton, blaue LED leuchtet

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo zusammen,

Nach dem Einschalten blinkt nur kurz die blaue LED zwei mal auf, dann leuchtet sie dauerhaft und der Fernseher zeigt kein Bild und gibt keinen Ton von sich.
Habe schon gelesen, dass so etwas mit der Software zusammenhängen kann, die man zurücksetzen kann.
Hat jemand einen Link zur Software und eine Anleitung?

Grundig 40 VLE 8042 S
056D40-SS17

[mail=[email]ralf@erdnute.de[/email]]Meine E-Mailadresse[/mail]

Schönen Dank,
 

Anhänge

  • grundig.jpg
    grundig.jpg
    403,6 KB · Aufrufe: 905
F

FZ600

Benutzer
Registriert
18.04.2011
Beiträge
1.173
Punkte Reaktionen
33
Hallo,
Anleitung und SW findest Du hier

Auf eigenes Risiko

Viel Erfolg
 
Status
Für weitere Antworten geschlossen.
Thema: Grundig 40 VLE 8042 S Kein Bild, kein Ton, blaue LED leuchte

Ähnliche Themen

Grundig 40 VLE 8042 S - 056D40-SS17 Bildschirm bleibt dunkel - Firmwareupdate hängt

Grundig 40 VLE 4420 BF Kein Bild und kein Ton

Grundig 40 VLE 8042 S

Grundig 40 VLE 8042 S Benötige auch Firmware

Grundig VlE 8041 S startet nicht

Oben