Bosch Spülm. Bj.2013 Geschirr bleibt nass.kein Dampf!

Diskutiere Bosch Spülm. Bj.2013 Geschirr bleibt nass.kein Dampf! im Forum Reparatur Geschirrspüler im Bereich Reparaturtipps weiße Ware - Hersteller: Bosch Spülm. ActiveWater Eco Typenbezeichnung: Bj.2013 E-Nummer: SMI58N55EU/73 kurze Fehlerbeschreibung (2-3 Worte): Geschirr...
Status
Für weitere Antworten geschlossen.
O

oflu

Benutzer
Registriert
26.03.2009
Beiträge
173
Punkte Reaktionen
2
Wissensstand
Bastler mit Reparaturerfahrung
Hersteller: Bosch Spülm. ActiveWater Eco

Typenbezeichnung: Bj.2013

E-Nummer: SMI58N55EU/73

kurze Fehlerbeschreibung (2-3 Worte): Geschirr bleibt nass.kein Dampf!

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo, die Experten!
Die Spülmaschine ist von meinem Nachbarn.Der war total unsauber benutzt.Die Wassertaschen ist teilweise mit Kalk verstopft,wo die Ausgang zum Schlauch ist .
Einige massen habe es gereinigt,ob es trotzdem Probleme machen würde?
zum Probelauf:
12.00 eingeschaltet bei 70 grad (2h20min. zeigt die Display )
..wartet. wartet bis er was macht,kein Arbeitsgeräusch.ob normal?
12.03 zieht er Wasser rein,aber sehr wenig, dann hört man Arbeitsgeräusche..
Das Wasser macht Kreislauf über Wasserflasche. 2 minutenlang.
Dann startet die große Pumpe an. Maschine läuft...und heizt sofort bei 2020Watt bis
12.25 uhr(20min.war die Heizung an) dann weiter bei 80Watt...
12.40 heizt wieder bis 12.50 uhr(10min. war die Heizung an)
13.45 hört man Geräsche..!bei 0.44 Watt
13.55 Wasser macht Kreislauf über Wasserflasche...Dann Laugenpumpe aktiv.
Display zeigt-0- an, dann verschwendet.Kein Display zusehen.( 2h gedauert )
>>Kein Dampft erzeugt.(rechte Damfttasche bleibt unaktiv,nichts zusehen)
>>Geschirr teilweise nass.Bei Teller geht noch einige-massen.aber Besteck ist total nass. Spülm.von innen Nass. Kein Dampft entdeckt .
Meine Frage= was kann das Sein? Ob Elektronik in Frage kommt?
Wo soll man anfangen? Hat das mit Wasserflasche zutun?
Gegen Ende sollte doch die Maschine heizen ,oder?

mfg/oflu
 

Anhänge

  • 20160502_131901.jpg
    20160502_131901.jpg
    627,7 KB · Aufrufe: 885
  • 20160503_142943.jpg
    20160503_142943.jpg
    835,6 KB · Aufrufe: 909
  • 20160503_143022.jpg
    20160503_143022.jpg
    771,6 KB · Aufrufe: 894
Zuletzt bearbeitet:
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.013
Punkte Reaktionen
3.007
Wissensstand
Elektriker
O

oflu

Benutzer
Registriert
26.03.2009
Beiträge
173
Punkte Reaktionen
2
Wissensstand
Bastler mit Reparaturerfahrung
Hallo, Havelmatte.

Danke für die schnelle Antwort.

E-Nr. ;SMI58N55EU/73
FD:9306
Typ:SD6P1B
ActiveWater Eco.

ca.2-3 Jahre alt.
 
Zuletzt bearbeitet:
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.013
Punkte Reaktionen
3.007
Wissensstand
Elektriker
oflu schrieb:
Das Wasser macht Kreislauf über Wasserflasche. 2 minutenlang.

13.55 Wasser macht Kreislauf über Wasserflasche...Dann Laugenpumpe aktiv.

>>Kein Dampft erzeugt.(rechte Damfttasche bleibt unaktiv,nichts zusehen)
Hat das mit Wasserflasche zutun?

Mit deiner Beschreibung kann ich überhaupt nichts anfangen.
Das Gerät hat weder eine Wasserflasche, noch wird Dampf erzeugt. Dampftaschen gibt es auch nicht.
Ich geb dir einen guten Rat: lass die Finger von der Kiste. Da soll sich dein Nachbar den Werkskundendienst holen. Durch Sparsamkeit an der falschen Stelle, ist das Ding verdreckt und versifft - deine Angaben.
Das sind die Folgen von falschen Reinigern und zu niedrigen Temperaturen.
Zum Gerät: das ist die schlimmste Konstruktion, die ich je gesehen habe. Völlig verbaut und unzugänglich, teuer in den Reparaturen.
Das Gerät befindet sich im 3. Betriebsjahr, da wird vom Hersteller noch Kulanz gewährt. Lasst das überprüfen, mehr als 180.-€ würde ich nicht mehr reinstecken, denn das wird nicht der letzte Defekt gewesen sein.
Hier eine Anleitung für richtiges und günstiges Spülen:
https://forum.iwenzo.de/verwendung-von-tabs-bei-geschirrspuelern--t30685.html
Hier die Explosionszeichnung mit der korrekten Bauteilbezeichnung
http://www.bosch-home.com/de/store/spareparts/SMI58N55EUActiveWaterEco/SMI58N55EU/73
 
O

oflu

Benutzer
Registriert
26.03.2009
Beiträge
173
Punkte Reaktionen
2
Wissensstand
Bastler mit Reparaturerfahrung
hallo, Havelmatte.

Die Bilder habe ich hochgeladen von Wassertaschen oder Wärmetauscher genant.
Linke Seite ist an einer Stelle stark verstopft durch Kalk(50%)
Meine Frage,ist das die Ursache,wieso die Geschirr nass bleiben ?
Linke Seite ,ist es keine Wassertasche.?ist es nicht zum trocknen gedacht?

Sie könnten mir doch einen Rat geben,was die Ursache ist,wenn die Geschirr nass bleibt!
Die Maschine hat 30min. geheizt. Nur gegen Programm-ende hat es wohl fehlgeschlagen,dass daher Geschirr nass geblieben sind.

In diesem Fall, sollte ich weiter nach einer Verstopfung suchen oder nach einem Fehler beim Elektronik suchen?
Ist es Möglich,die Wassertasche zu reinigen,wenn ja, wie????
Ich Bedanke mich für deine Tipp und Bemühung!
oflu/Hobbyelektrocniker
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.013
Punkte Reaktionen
3.007
Wissensstand
Elektriker
oflu schrieb:
In diesem Fall, sollte ich weiter nach einer Verstopfung suchen oder nach einem Fehler beim Elektronik suchen?
Eine Verstopfung liegt nicht vor. Die weißen Ablagerungen der rechten Wassertasche sind ohne Bedeutung für diesen Fehler. Eine Suche in der Elektronik bleibt ohne Erfolg, da du nicht mit dem entsprechenden Equipment ausgestattet bist.
Entweder Werkskundendienst oder Schrottplatz.
Eine andere Möglichkeit gibt es nicht.
 
E

Emsbruder

Benutzer
Registriert
08.01.2008
Beiträge
64
Punkte Reaktionen
5
Wissensstand
Elektriker
Ist der Wärmetauscher auf der linken Seite während des spülens komplett gefüllt?Wenn nein überprüfe das Ablaufventil unten am Wärmetauscher.
Das Gerät hat auf der rechten Seite einen Flottenspeicher,darin wird vom vorherigen Spülvorgang die Flotte gesammelt,diese wird in den ersten Minuten entleert.Daher einsteht der Eindruck das Gerät macht nix in den ersten Minuten.
 
O

oflu

Benutzer
Registriert
26.03.2009
Beiträge
173
Punkte Reaktionen
2
Wissensstand
Bastler mit Reparaturerfahrung
Hallo, Emsbruder

Danke,zuerst.

Linke Seite(Wassertasche) wird immer gefüllt.Die Ventile geprüft>OK.
Rechte Seite(Flotten speicher) =bis jetzt wusste ich nicht,was das ist.Danke dir nochmal.
Was ist den seine Aufgabe? ist es zum trocknen der Geschirr gedacht?
Diese Flotten speicher wird nicht gefühlt,bleibt immer leer.Mit externen Anschluss von 230Volt wird er dann gefühlt!
Ob es mit Programm-einstellung zutun hat, oder Elektronik defekt ist?
während die Maschine läuft,soll es immer voll sein?
2.ten Testlauf von heute:
> 19.07 uhr start bei 70 Grad(Wassertasche war voll)(Flottenspeicher leer)
zuerst bleit ruhug,dann zieht ein bisschen Wasser ..
>19.11 zieht richtig Wasser,bis es voll ist.Pumpe läuft...wäscht...und heizt..
>19.31 Heizung aus(15 minuten lang geheizt )
>19.45 heizt nochmal für 15 minuten.Dann nicht mehr...?
>21.15 fertig(2h15min. planmäsig. OK.)
Ergebnis= DIE GESCHIRR SIND KALT GEBLIEBEN UND TROPFEN SIND DRAUF: KEINE DAMPF

Bis jetzt durchgeführt=
>Wassertasche rausgebaut und gereinigt
>Schläuche gereinigt
>Elektronik nachgelötet(war unbedingt nicht erforderlich )
>Flottenspeicher rausgebaut,schalter kontrolliert( 1Kilo-Ohm Durchgang) mit externen
Anschluss von 230 Volt kein Reaktion ,ob OK. ist?
>Bedienunganleitung gelesen.

Ich Bedanke mich im voraus.
oflu
 
Zuletzt bearbeitet:
R

ringos

Benutzer
Registriert
06.05.2016
Beiträge
9
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Steuerplatine ausbauen und Lötstellen der Relais nachlöten.
Hier wird wahrscheinlich keine Leistung mehr zum Heizelement gelangen.
Sicher kann man nur sein, wenn man im ausgebauten Zustand der Leiterplatte (sitzt in der Frontblende) das Gerät in Betrieb nimmt und dann an den Kontakten für den Laststromkreis die Spannung mist.
ABER VORSICHT !!! DAS IST NICHTS FÜR LAIEN UND LEBENSGEFÄHRLICH !!!!!!!!!!!
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.013
Punkte Reaktionen
3.007
Wissensstand
Elektriker
ringos schrieb:
Steuerplatine ausbauen und Lötstellen der Relais nachlöten.
Hier wird wahrscheinlich keine Leistung mehr zum Heizelement gelangen.
Sicher kann man nur sein, wenn man im ausgebauten Zustand der Leiterplatte (sitzt in der Frontblende) das Gerät in Betrieb nimmt und dann an den Kontakten für den Laststromkreis die Spannung mist.
ABER VORSICHT !!! DAS IST NICHTS FÜR LAIEN UND LEBENSGEFÄHRLICH !!!!!!!!!!!

Liebe Leute, bitte keinen Unsinn posten (banghead)
Hinter der Bedienblende ist das Bedienmodul
 
O

oflu

Benutzer
Registriert
26.03.2009
Beiträge
173
Punkte Reaktionen
2
Wissensstand
Bastler mit Reparaturerfahrung
Hallo.Ringos
Ich habe schon die Elektronik/Steuerplatine nachgelötet.Auch die Relais für dir Heizung.Hat nichts gebracht.
Die flotten Speicher bekommt kein Wasser !Grund?
Ich werde bei einem anderen Programm waschen .mal sehen.
Dankeschön.
 
O

oflu

Benutzer
Registriert
26.03.2009
Beiträge
173
Punkte Reaktionen
2
Wissensstand
Bastler mit Reparaturerfahrung
hallo,

gestern habe ich die Maschine nochmal laufenlassen bei 50 Grad-automatische Programm
Es hat immer wieder geheizt um jedesmal 10min. alles war normal.
Beim Spülen wird die Heizung nicht zugeschaltet .
Was ich noch festgestellt habe,untere Korb (Teller,Töpfer )sind trocken!!!
Auf Obere Korb bleibt die Geschirr mit Tropfen.Besonders , Die Besteckt-Fach ist (ganz oben)mehr Nass .
Das heißt,Richtung nach oben werden die Geschirr mehr und mehr Nass(Tropfen)
Da, die Flotten speicher nicht gefüllt wird, werde ich nochmal die Elektronik-Modul Nachuntersuchen.
Laut Kundendienst würde die Magnetventile kaputtgehen ,Steuerung und die Heizung!

mfg/oflu
 
O

oflu

Benutzer
Registriert
26.03.2009
Beiträge
173
Punkte Reaktionen
2
Wissensstand
Bastler mit Reparaturerfahrung
Hallo, die Experten

Ich habe es geschafft .Die MA. läuft... :happy:
Fehler war die Wassertasche,linke seite.Durch die Kalk in den Wasserbahnen(siehe foto)
(meine Vermutung)
Nachdem ich die Wassertasche gewechselt habe,läuft alles normal. Wasser wird angeheizt bis 10min.vor Ende.Die Geschirr richtig trocken und endlich Dampf zusehen.

Damit hoffe ich,an vielen geholfen zu haben.

Mit freundlichen Grüssen

oflu
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.013
Punkte Reaktionen
3.007
Wissensstand
Elektriker
oflu schrieb:
Fehler war die Wassertasche,linke seite.Durch die Kalk in den Wasserbahnen(siehe foto)
(meine Vermutung)

Wenn du das Foto in Post #1 meinst, dann ist das kein Kalk sondern abgelagertes Fett und falsche Benutzung des Spülers. Die markierte Wasserbahn ist der Ablauf- und nicht der Zulaufkanal !

Vergiss das 50°C Programm, durch zu niedrige Temperaturen kommt sowas.
Richte dich hiernach und der Fehler kommt nie wieder vor.
https://forum.iwenzo.de/verwendung-von-tabs-bei-geschirrspuelern--t30685.html
 
Status
Für weitere Antworten geschlossen.
Thema: Bosch Spülm. Bj.2013 Geschirr bleibt nass.kein Dampf!

Ähnliche Themen

Bosch S9LT1B Spülgang dauert mehrere Stunden, Geschirr nur mäßig sauber

Siemens SD11XT1S Gerät heizt, aber am Ende kalt und nass

Siemens (Bosch/Constructa) Qualtät und Service

Bosch SGI 57 M12EU/17 Bleibt im Spülgang hängen, steht auf 1

Bosch SportLine SGS 84 M 22 trocknet nicht und spült ewig

Oben