BOMANN GSPE 774 Spülvorgang startet nicht

Diskutiere BOMANN GSPE 774 Spülvorgang startet nicht im Forum Reparatur Geschirrspüler im Bereich Reparaturtipps weiße Ware - Hersteller: BOMANN Typenbezeichnung: GSPE 774 E-Nummer: kurze Fehlerbeschreibung (2-3 Worte): Spülvorgang startet nicht Meine Messgeräte...
Status
Für weitere Antworten geschlossen.
K

knitter2008

Benutzer
Registriert
24.08.2015
Beiträge
5
Punkte Reaktionen
0
Wissensstand
Blutiger Anfänger
Hersteller: BOMANN

Typenbezeichnung: GSPE 774

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): Spülvorgang startet nicht

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo zusammen,

Meine spülmaschine (5 Jahre) startet auf einmal den Spülvorgang nicht mehr.

Wenn die Maschine angestellt wird, pumpt sie erst gAnz normal ab. Danach fließt Wasser in die Maschine. Nach kurzer Zeit stellt sich das Wasser ab und die Maschine klackt einmal. Das eingelegte Tab fällt heraus und nix passiert mehr. Es gibt keine Status Töne etc. Habe schon über eine Stunde gewartet aber die Maschine fängt nicht mehr an zu laufen. Habe auch schon diverse Programme ausgeführt. Allerdings immer das gleiche.

Wenn ich die Spülmaschine dann öffne steht das Wasser unten in der Maschine.

Kann mir vielleicht jemand helfen was das sein könnte?

Vielen Dank für eure Hilfe

Vg
André
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.013
Punkte Reaktionen
3.007
Wissensstand
Elektriker
Hallo André,
willkommen im Forum (handshake)

Der Fehler wird in der Umwälzpumpe liegen, welche nicht anläuft.
Vielleicht hast du einen techn. versierten Bekannten, der sich den Anlaufkondensator mal ansieht.
Bei den Billiggeräten lohnt sich meistens keine Reparatur.
Da ich kein BOMANN-Experte bin, kann ich dir auch leider keine genaueren Hinweise geben.
Warte aber mal ab, evtl. findet sich hier im Forum jemand, der dir gezielte Rep. Tipps geben kann.
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.013
Punkte Reaktionen
3.007
Wissensstand
Elektriker
Hallo Andre,
bitte alle Fragen hier über das Forum.
Der Kondensator kann nur kompl. ausgetauscht werden. Das bringt aber nichts, dies auf Verdacht zu tun.
Zuerst sollte die Spannung an der Umwälzpumpe gemessen werden. Liegen da 230V an, dann ist die def.
Liegt keine Spannung an, dann liegt der Fehler woanders. Wo, kann ich dir nicht sagen, da ich mich mit Bomann-Gerät nicht auskenne.
Du kannst auch mal genau hinhören, ob ein leichtes Summen/Brummen zu vernehmen ist. Wenn ja, wird es die Umwälzpumpe sein. Nun schliesst sich wieder der Kreis, es kann der Kondensator sein, die Umwälzpumpe selbst, falls festgerostet oder ein festgeklebter Dichtsatz.
 
K

knitter2008

Benutzer
Registriert
24.08.2015
Beiträge
5
Punkte Reaktionen
0
Wissensstand
Blutiger Anfänger
Hi Havelmatte,
Hi an Alle,

danke für deine Info.

Ich habe eine weitere Information von einem Bekannten erhalten, dass er auch eine Spülmaschine von BOMANN hat und bei ihm war es genau das gleiche wie bei mir. Spülvorgang startete nicht. Bei ihm war es einfach der Austausch des Anlaufkondensator der Umwälzpumpe. Er sagte das er das selbst als Laie hinbekommen hat.

Ich habe die Spülmaschine jetzt soweit ich konnte aufgeschraubt. Allerdings stehe ich jetzt vor dem Problem und finde diesen Kondensator nicht. Auf Bilder die ich im Internet gefunden habe ist dieser direkt an der Umwälzpumpe befestigt, bei meiner aber anscheint nicht. Kann das sein?

Oder vielleicht erkennt ihr auf den Fotos noch irgendetwas anderes auffälliges.

Ich habe hier mal so gut es geht ein paar Fotos vom Innenleben gemacht, könnt ihr mir hierbei vielleicht helfen?

Vielen Dank für eure Hilfe.

VG
André
 

Anhänge

  • 20150826_105408a.jpg
    20150826_105408a.jpg
    602,7 KB · Aufrufe: 1.784
  • 20150826_105422a.jpg
    20150826_105422a.jpg
    722,2 KB · Aufrufe: 1.989
K

knitter2008

Benutzer
Registriert
24.08.2015
Beiträge
5
Punkte Reaktionen
0
Wissensstand
Blutiger Anfänger
Hier die weiteren Fotos.
 

Anhänge

  • 20150826_105454a.jpg
    20150826_105454a.jpg
    590,6 KB · Aufrufe: 2.387
  • 20150826_105440a.jpg
    20150826_105440a.jpg
    698,8 KB · Aufrufe: 1.975
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.013
Punkte Reaktionen
3.007
Wissensstand
Elektriker
Einen Anlaufkondensator kann ich auf den Bilder nirgends erkennen, nur eine undichte Umwälzpumpe, siehe Anhang.
Die Pumpe muß zwecks Überprüfung ausgebaut werden.
 

Anhänge

  • U-Pumpe.PNG
    U-Pumpe.PNG
    636 KB · Aufrufe: 1.749
K

knitter2008

Benutzer
Registriert
24.08.2015
Beiträge
5
Punkte Reaktionen
0
Wissensstand
Blutiger Anfänger
Hi zusammen,

Da ich kein Bastler bin und sich eine reperatur für mich nicht lohnt, wandert das Ding jetzt auf den Flohmarkt.

Das Thema kann geschlossen werden. :-)

Vielen Dank für eure Hilfe

Gruß André
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.013
Punkte Reaktionen
3.007
Wissensstand
Elektriker
Hallo André,
schade, wir hätten dir gern geholfen, ich denke aber du machst das Richtige.
Wäre trotzdem nett, wenn du 1x auf "hier bedanken" klicken würdes, danke.
 
Status
Für weitere Antworten geschlossen.
Thema: BOMANN GSPE 774 Spülvorgang startet nicht

Ähnliche Themen

Exquisit GSP 9214 Spülvorgang startet nicht

Bauknecht GSU Super Eco 2015 E4/F4 - Spülgang startet nicht

Siemens SD6P1S Wasserhahn leuchtet

Siemens SD1 1XT1S Maschine brummt nur, Spülvorgang startet nicht

Bomann GSP 852 Fehler E3 - Wasser Pumpt nicht ab

Oben