AEG Lavamat 12500 VI schaltet ab oder bleibt stehen

Diskutiere AEG Lavamat 12500 VI schaltet ab oder bleibt stehen im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: AEG Typenbezeichnung: Lavamat 12500 VI E-Nummer: PCN 91451010301 kurze Fehlerbeschreibung (2-3 Worte): schaltet ab oder bleibt...
Status
Für weitere Antworten geschlossen.
G

Gert Reinl

Benutzer
Registriert
06.09.2010
Beiträge
7
Punkte Reaktionen
0
Hersteller: AEG

Typenbezeichnung: Lavamat 12500 VI

E-Nummer: PCN 91451010301

kurze Fehlerbeschreibung (2-3 Worte): schaltet ab oder bleibt stehen

Meine Messgeräte::
kein Messgerät
Analog/Digital Voltmeter

Schaltbild vorhanden?:
Nein


Hallo,

wir besitzen eine AEG Lavamat 12500 VI, die macht folgende Probleme.
Nach dem Einschalten (egal welches Programm) pummt die Maschine kurz ab, klakt und bleibt stehen. Türe gesperrt.
Nach Korrektur kann man sie wieder einschalten. Wenn man Glück hat läuft sie normal los - bis 54 Min. Restzeit. Dann wäscht sie als weiter 1,2,3.... Stunden bis man sie von Hand stoppt. Manchmal läuft sie auch ohne Probleme - aber nur manchmal.
Türschloßschalter habe ich schon erneuert.
Hat jemand einen Tip für mich
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.479
Punkte Reaktionen
3.340
Wissensstand
Bastler mit Reparaturerfahrung
Moin Gert Reinl

Willkommen im Forum
Du brauchst Hilfe, wir dafür die Nümmerkes vom Typenschild F / PCN (9 stellig+xx), E.
Das erleichtert die Sache ungemein.

Gruß vom Schiffhexler
:P
 
G

Gert Reinl

Benutzer
Registriert
06.09.2010
Beiträge
7
Punkte Reaktionen
0
Hallo Schiffhexler,

hier die gewünschten Daten:

Prod.No.: 914510103 /01
Ser.No.: 042000007
Typ: P6497639
Model: 12500 VI

Ich hoffe man kann damit was anfangen.

Gruß, Gert
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.479
Punkte Reaktionen
3.340
Wissensstand
Bastler mit Reparaturerfahrung
Moin Gert

Gert Reinl schrieb:
pummt die Maschine kurz ab, klakt und bleibt stehen. Türe gesperrt.
Also sie zieht dann kein Wasser

Gert Reinl schrieb:
Dann wäscht sie als weiter 1,2,3.... Stunden bis man sie von Hand stoppt
Befindet sich das Ende vom Ablaufschlauch in einer Höhe von 70 – 90 cm?
Wenn du abschaltest, Ist dann Wasser in der WA?

Gruß vom Schiffhexler
:P
 
G

Gert Reinl

Benutzer
Registriert
06.09.2010
Beiträge
7
Punkte Reaktionen
0
Hallo Schiffhexler,

zur ersten Frage: Wenn sie nach dem Start stehen bleibt, blinkt die LED und sie zieht kein Wasser.
Zum zweiten: Das Ende des Schlauches ist ca. in Höhe von 50 cm am Abfluß befestigt.
Wenn sie von Hand abgeschaltet werden muß (mit Korrektur), kann man das Bullauge öffnen. das Wasser befindet sich in der Wäsche.
Das Problem ist, wenn sie läuft und die Anzeige bei 54 Min. stehen bleibt, würde sie als weiterlaufen. Dann schalten wir sie eben ab.

Gruß Gert
 
G

Gert Reinl

Benutzer
Registriert
06.09.2010
Beiträge
7
Punkte Reaktionen
0
Hallo,

nachdem ich am 6.9. meine Probleme mit unserer Waschmaschine geschildert habe, kam heute ein neuer Fehler hinzu.
Heute lief sie bis ca. 45 Min. vor Schluß, dann sprang die Anzeige wieder auf Anfang und die Start-LED blinkt. Das wars, Ende mit waschen.

Gruß Gert
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.479
Punkte Reaktionen
3.340
Wissensstand
Bastler mit Reparaturerfahrung
Moin Gert Reinl

Das Ablaufschlauchende muss in dieser Höhe lose einhängt werden (kein fester Anschluss),
damit kein Siphoneffekt entsteht, oder ein Belüftungsventil in den Ablaufschlauch anbringen (Bild).
Häng den Schlauch zum Testen ins Waschbecken oder Wanne, aber das Schlauchende muss über 70 cm sein.
Teste die WA so und melde dich wieder.

Ablauf-Küche-2.jpg

Gruß vom Schiffhexler

:P
 
G

Gert Reinl

Benutzer
Registriert
06.09.2010
Beiträge
7
Punkte Reaktionen
0
Guten Morgen Schiffhexler,

das bringt nichts, außerdem ist die WM seit fast sieben Jahren so in der Einbau-Küche ohne Probleme gelaufen.
In der BDA steht auch nichts von der Schlauchverlegung.
Der Abwasserschlauch kommt aus der Maschine unten heraus, liegt am Boden und steigt dann auf 50-60 cm in des Ablaufrohr an.
Ich denke da an eher elektronisches Problem. Meine Frau hat gestern, nachdem sie wieder zurück auf Anfang sprang, die WM nach einer Stunde wieder starten können. Sie lief dann ohne Probleme bis zum Ende durch.
Ich fasse die Macken nochmal zusammen:
- Einschalten (egal welches Programm), pumpt ab, ca. 5 Sec. klackt, LED Start/Pause blinkt. Nix geht mehr, Korrektur.....
- Einschalten, läuft normal, bis 54 Min., Uhr bleibt stehen, die WM läuft und läuft....., Korrektur.....
- Einschalten, läuft normal, bis ca. 45 Min., springt zurück auf Startzeit, Start/Pause-LED blinkt, Nix geht mehr, Korrektur.....
- Einschalten, läuft normal ohne Probleme bis Programmende. Eher selten.

Gruß Gert
 
G

Gert Reinl

Benutzer
Registriert
06.09.2010
Beiträge
7
Punkte Reaktionen
0
Hallo Leute,

ich hoffe immer noch auf Antwort bzw. Hilfe für mein Problem mit unserer WM

Gert
 
U

uu4y

Benutzer
Registriert
07.02.2010
Beiträge
335
Punkte Reaktionen
24
NETZSTECKER ZIEHEN!!
Am Tachogenerator: Kontaktstifte an Motorstecker und Stecker andere Seite, an HP, auf Oxidation prüfen, Ferritmagnet im TG auf festen Sitz prüfen (Plastik-Abdeckung ausklinken, Magnet ist normal auf Kunststoffgewinde geklebt + eingeschraubt oder direkt auf die Achse aufgeklebt ),
Hauptplatine ausbauen, auf kalte Lötstellen -optisch- prüfen und nachlöten, vor allem die Lötpunkte der Relais, des Triac und der Aus-/Eingänge,
W.G.
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.479
Punkte Reaktionen
3.340
Wissensstand
Bastler mit Reparaturerfahrung
@ Jokurth
Bitte in keine bestehenden Threads posten, um die Übersicht zu bewahren.
Mach bitte mit deinen Problemen einen eigenen Thread auf, sonst kommt hier alles durcheinander.
Jeder der hier geschrieben hat, wird sonst auch noch mit Mails bombardiert.
Trage bitte deinen Wissensstand nach, das erleichtert die Sache
Außerdem muss der gleiche Fehler nicht die gleiche Ursache haben.
Du kannst deine Eingabe kopieren.
Schiffhexler
 
Status
Für weitere Antworten geschlossen.
Thema: AEG Lavamat 12500 VI schaltet ab oder bleibt stehen

Ähnliche Themen

Aeg Lavamat turbo Bleibt im Programm stehen

AEG Electrolux Lavamat 16820 Jedes Programm bricht nach 2-3 Sekunden ab

AEG Öko Lavamat Champions Line SL Programm bleibt bei 67 Minuten stehen

AEG Lavamat L66561 Fehler E52

AEG HP054323, Modell L74850A Maschine bleibt im Waschgang stehen, Fehlercode EHE kann ausgelesen werden

Oben