AEG Favorit Sensorlogic F35020IM 911 D53-0L Blinkt, kein Wasser

Diskutiere AEG Favorit Sensorlogic F35020IM 911 D53-0L Blinkt, kein Wasser im Forum Reparatur Geschirrspüler im Bereich Reparaturtipps weiße Ware - Hersteller: AEG Favorit Sensorlogic F35020IM Typenbezeichnung: 911 D53-0L E-Nummer: PNC 911 529 065 07 kurze Fehlerbeschreibung (2-3 Worte)...
Status
Für weitere Antworten geschlossen.
S

Sigrid66

Benutzer
Registriert
02.12.2020
Beiträge
7
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Hersteller: AEG Favorit Sensorlogic F35020IM

Typenbezeichnung: 911 D53-0L

E-Nummer: PNC 911 529 065 07

kurze Fehlerbeschreibung (2-3 Worte): Blinkt, kein Wasser

Meine Messgeräte::

Schaltbild vorhanden?:
Nein



Hallo Zusammen

meine Spnülmaschine hat auf einmal nicht mehr gespült.
AEG Favorit Sensorlogic
F35020IM
Typ 911 D53-0L
PNC 911 529 065 07
S. nr 05066614

Wenn ich anmache passiert gar nichts. Aber es blinkt der obere Knopf oder die beiden oberen Knöpfe, wo die Spülbürste drauf ist.
Ansonsten ist nichts zu hören, kein klicken, pumpen etc. Ich habe bereits verschiedene Beiträge im Internet zur Fehlersuche gelesen.

Ich habe den Eimertest am Eckventil gemacht und in der Maschine den Aquastop mit 4,6 ohm gemessen. Ich hatte auf den Aquastop getippt, da er tot scheint. Er vibriert nicht oder ähnliches. Wenn ich mich richtig erinnere, dann hat die Maschine, als sie kaputt ging, aber auch nicht gepumpt, was sie sonst beim Start macht, bevor das Wasser einläuft.
Hat noch jemand eine Idee, wie ich weiter vorgehen soll um den Fehler zu finden ?
Ich habe noch den Ablaufschlauch sauber gemacht.
vielen Dank für die Hilfe
Sigrid
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.461
Punkte Reaktionen
3.338
Wissensstand
Bastler mit Reparaturerfahrung
Moin Sigrid

Willkommen im Forum
1. Wen di den GS startest, müsse zuerst die Ablaufpumpe ca. 20 Sek. summen,
oder pumpen, aber nicht der Aqua stop. Achte mal genau auf das Geräusch.

2. Beim messen vom W-Stop mit deinen 4,6 Ω, auf was haste du beim DMM den Wahlschalter gestellt, auf Ω – KΩ – MΩ da stimmt etwas nicht.
Den Verbindungsstecker musst du beim Messen auseinander ziehen.

Gruß vom Schiffhexler

:-)
 
S

Sigrid66

Benutzer
Registriert
02.12.2020
Beiträge
7
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Hallo Schiffhexler,
danke für die schnelle Antwort.
Also die Maschine macht nichts als blinken wenn ich anmache. Keinerlei Geräusche. Kein pumpen, nichts. Ich hatte nur gelesen, dass man feststellen kann ob ein Aquastop geht, wenn er summt oder vibriert. das tut er nicht.
Beim messen hatte ich die Kabel abgezogen. Ich habe es gerade nochmal gemacht. Es zeigt 4,28
 

Anhänge

  • IMG_20201203_165046.jpg
    IMG_20201203_165046.jpg
    283,9 KB · Aufrufe: 263
  • IMG_20201203_165046.jpg
    IMG_20201203_165046.jpg
    283,9 KB · Aufrufe: 254
S

Sigrid66

Benutzer
Registriert
02.12.2020
Beiträge
7
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Ich habe noch diesen Wasserkasten abgemacht und gereinigt, in den der Schlauch vom Aquastop/Wassereinlauf geht. Dabei ist mir aufgefallen, dass in dem Kasten darunter Wasser ist, aber da ist es wohl normal, da kommt ja von oben immer das Salz rein.
 

Anhänge

  • IMG_20201203_172214.jpg
    IMG_20201203_172214.jpg
    320,4 KB · Aufrufe: 231
  • IMG_20201203_172214.jpg
    IMG_20201203_172214.jpg
    320,4 KB · Aufrufe: 288
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.461
Punkte Reaktionen
3.338
Wissensstand
Bastler mit Reparaturerfahrung
An den Sachen liegt es nicht, nach dem Starten (Einschalten) muss immer die A-Pumpe laufen.

Das sind 4,28 KΩ, ist in Ordnung. Da überhaupt nichts kommt, würde ich erst den Türschalter überprüfen. Zum Testen kann du den GS einschalten und dann mal über den Türgriff klopfen, aber mit der Hand, keinen Hammer nehmen.
Auch versuchen etwas fester zu schließen.
Der GS wurde 2010 hergestellt, wenn der Türschalter nicht defekt ist, könnte evtl. auch folgenden anliegen;
Überprüfen den Kabelbaum im Knickbereich der Tür auf evtl. Bruch. Die Leitungen einzeln vor und hinter dem Knickbereich anfassen und etwas ziehen ggf. mit einem Haarfön (kein Heißluft) die Leitungen etwas erwärmen. Es kommt vor, dass die Isolierung OK ist, aber die Ader selbst den Bruch hat.
Aber vorher immer spannungslos machen, Stecker raus.

Gruß vom Schiffhexler

:-)
 
S

Sigrid66

Benutzer
Registriert
02.12.2020
Beiträge
7
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Hallo Schiffhexler,
eine gute, eine schlechte Nachricht.
Nachdem leichtes Schlagen und Kabelfönen leider keinen Erfolg brachten, hast du mich damit trotzdem auf den richtigen Weg gebracht. Der Stecker vom Türöffner war abgegangen. Den habe ich wieder draufgemacht und dann konnte ich meine Knöpfe wieder drücken und die Maschine fing an zu pumpen. Leider läuft sie jetzt aber trotzdem noch nicht. Ich hoffe, ich habe mit meinen vorherigen Reparaturversuchen nichts zerstört.
Im Moment pumpt und pumpt Sie, aber hört nicht auf. Dabei blinkt jetzt das untere Licht 3 mal
Ich hatte ja den Ablaufschlauch gereinigt. Hoffe ich hab ihn wieder richtig draufgesetzt, aber ich höre, dass da das Wasser durchläuft, wenn ich es in den Innenraum kippe und die Maschine pumpt. Ansonsten hatte ich ja noch den Aquastop ab, sowohl vom Eckventil, als auch die Kabel. Kann ich da was falsch gemacht haben beim wieder anschrauben? Ich hoffe wir bekommen das wieder hin, ich war schon so zuversichtlich nachdem der Türöffner wieder ging :crying:
Ich versuche mal alle Bilder hochzuladen wo ich was abhatte, vielleicht siehst du ob ich was falsch gemacht habe. dank dir
 

Anhänge

  • IMG_20201204_192416.jpg
    IMG_20201204_192416.jpg
    145,4 KB · Aufrufe: 226
S

Sigrid66

Benutzer
Registriert
02.12.2020
Beiträge
7
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Ok, ich glaube nur der Abflussschlauch war jetzt geknickt. Im Moment läuft die Maschine. Ich melde mich nochmal.
 
S

Sigrid66

Benutzer
Registriert
02.12.2020
Beiträge
7
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Also das läuft mal und mal nicht, liegt aber am am Abwasserschlauch. Werde den nochmal ordentlich machen.
Gerade ist mir leider aber noch etwas aufgefallen beim Probelauf. Ich habe ja die Bleche und Verkleidungen noch nicht dran, deshalb konnte ich leider sehen, dass etwas Wasset aus der Tür kommt. Ich denke, es läuft unten unter der Dichtung raus in diese Rille. Kann ich das so lassen, da sind ja auch die Kabel?
Ich könnte innen die poröse Abdichtung neu machen mit dem Zeug, wo ich in der Dusche auch die Dehnungsfugen mache.
 

Anhänge

  • IMG_20201204_201239.jpg
    IMG_20201204_201239.jpg
    178,4 KB · Aufrufe: 227
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.461
Punkte Reaktionen
3.338
Wissensstand
Bastler mit Reparaturerfahrung
Moin Sigrid66

Das ist normal, die Dichtung ist nur ein Spritzschutz.
Nur wenn der Wasserstand zu hoch sein sollt, dann läuft es über der Kante.

Gruß vom Schiffhexler

:-)
 
S

Sigrid66

Benutzer
Registriert
02.12.2020
Beiträge
7
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Super, vielen Dank. Spülmaschine läuft wieder ganz normal. Alles wieder eingebaut. Danke für deine Hilfe. Ich hab an der komplett falschen Stelle gesucht. Wäre nie auf den Türöffner gekommen. Vieeeelen Dank
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.461
Punkte Reaktionen
3.338
Wissensstand
Bastler mit Reparaturerfahrung
Moin Sigrid

Danke für die Rückmeldung, wollen wir hoffen, dass dein Gerät lange ohne Ärger läuft. :handshake:
Wir wünschen dir und deine Lieben, ein frohes Weihnachtsfest
und ein erfolgreiches Jahr 2021

Gruß Schiffhexler

**** :weihnachten: :weihnachten: :weihnachten:

PS: Halte Abstand und bleibt gesund
 
Status
Für weitere Antworten geschlossen.
Thema: AEG Favorit Sensorlogic F35020IM 911 D53-0L Blinkt, kein Wasser

Ähnliche Themen

AEG Favorit Sensorlogic Fehlercode 20 pumpt nicht ab

Aeg Spülmaschine Favorit sensorlogic F 88080 IM Wasser läuft aus dem Wasserhärtestufenwähler

AEG Favorit 65010 VI LED blinken, Maschine zieht kurz Wasser

AEG F55010W0 Favorit - Pro Intesiv Fehler I 20: Wasser wird wohl nicht abgepumpt. Siebe gereinigt; an die Pumpe komme ich nicht ran.

AEG FAVORIT 50 PROCLEAN, Mod: FAV50EIMOP, Type: 911D2162A2 Fehler i20 trotz vollständigem Abpumpen

Oben