AEG - Electrolux Lavatherm T56840L Strom drauf, aber keine L

Diskutiere AEG - Electrolux Lavatherm T56840L Strom drauf, aber keine L im Forum Reparatur Trockner im Bereich Reparaturtipps weiße Ware - Hersteller: AEG - Electrolux Lavatherm Typenbezeichnung: T56840L E-Nummer: kurze Fehlerbeschreibung (2-3 Worte): Strom drauf, aber keine...
Status
Für weitere Antworten geschlossen.
M

Mi.68

Benutzer
Registriert
09.09.2016
Beiträge
3
Punkte Reaktionen
0
Hersteller: AEG - Electrolux Lavatherm

Typenbezeichnung: T56840L

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): Strom drauf, aber keine Leuchte leuchtet

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo Community !
Mein AEG Lavatherm T 56840 L ist seit heute ohne Funktion.
Vorgestern habe ich noch meine Wäsche getrocknet und heute leuchtet keine Anzeige mehr.
Da ich im Forum gelesen habe das, dieser Fehler kein Einzelfall ist hoffe ich das mir jemand
helfen kann den Fehler zu beseitigen.
Danke im voraus.
Freundliche grüße Mi.68
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.474
Punkte Reaktionen
3.339
Wissensstand
Bastler mit Reparaturerfahrung
Moin Mi.68

Willkommen im Forum
Überprüfe die Steckdose mit einem Staubsauger odgl., ob da Spannung anliegt.

Gruß vom Schiffhexler

:-)
 
M

Mi.68

Benutzer
Registriert
09.09.2016
Beiträge
3
Punkte Reaktionen
0
Hallo Schiffhexler,

Spannung liegt an habe ich überprüft.
Danke Mi.68
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.474
Punkte Reaktionen
3.339
Wissensstand
Bastler mit Reparaturerfahrung
Unser Elektronik - Profi Chris02 wird sich melden.

Gruß vom Schiffhexler

:-)
 
flumer

flumer

Moderator
Registriert
30.05.2006
Beiträge
9.231
Punkte Reaktionen
1.798
Wissensstand
Elektriker
Hallo Mi.68,

das ist hier auch der berühmte Chargenfehler der "ENV06" den man mit etwas handwerklichem Geschick und Löterfahrung durchaus selbst oder im Bekanntenkreis reparieren kann


Bitte um Rückmeldung im Forum, danke !

Gruß flumer :lol:

Über eine Karmabewertung neben im Forum unter "Benutzer bewerten" würde ich mich sehr freuen
 
M

Mi.68

Benutzer
Registriert
09.09.2016
Beiträge
3
Punkte Reaktionen
0
Hallo flumer,

kannst du mir schreiben was da kaputt gegangen ist.
Würde den Trockner gerne reparieren.

Danke im voraus

Gruß Mi.68
 
Chris02

Chris02

Benutzer
Registriert
11.05.2008
Beiträge
3.176
Punkte Reaktionen
221
Wissensstand
Dipl. für Fernsehtechnik
Mess mal den Widerstand R76 durch, welchen Wert zeigt dein Multimeter an?
 
Status
Für weitere Antworten geschlossen.
Thema: AEG - Electrolux Lavatherm T56840L Strom drauf, aber keine L

Ähnliche Themen

AEG Lavatherm Strom angeschlossen aber keine Anzeige

AEG Lavatherm P502764 Keine Funktion

AEG Lavatherm T 61270 AC keine Heizung

AEG - Electrolux Lavatherm 65270 A EHO Anzeige beim Starten

AEG Lavatherm T540 läuft, trocknet aber nur noch sporadisch

Oben