JVC HR-D990EG Bild/Tonstörungen

Diskutiere JVC HR-D990EG Bild/Tonstörungen im Forum Reparatur Camcorder und Videorecorder im Bereich Reparaturtips braune Ware - Hallo Ihr Fachleute, ich bin am verzeifeln und weiß nicht was ich machen soll, mein zweites Sorgenkind: Sobald ich eine Kassette (egal ob Fremd...
Status
Für weitere Antworten geschlossen.
W

waterbloecken

Benutzer
Registriert
29.05.2005
Beiträge
9
Punkte Reaktionen
0
Hallo Ihr Fachleute,
ich bin am verzeifeln und weiß nicht was ich machen soll, mein zweites Sorgenkind: Sobald ich eine Kassette (egal ob Fremd, oder Eigenaufnahme) einlege und diese abspielen will erhalte ich entweder nur Streifen und Schnee, in der oberen Häfte Streifen und Schnee, in der unteren Hälfte Streifen und Schnee, oben ein bischen Streifen und Schnee, unten ein bischen Streifen und Schnee oder ein perfektes Bild. Zudem ist der HiFi-Ton wenn Streifen und Schnee da sind immer weg (nur normal Ton, oder kein Ton). Anfangs passierte diese Störung nur in 1 von 10 Fällen, es wurde aber immer stärker, mittlerweile ist fast kein perfektes Bild mehr möglich!
Das das Gerät noch wie neu aussieht, mit Hifi und Schnittcomputer auch kein billiges Gerät war/ist und auch sonst keine Videothekenbänder gesehen hat würde ich es ungerne wegwerfen. Allerdings habe ich zur Zeit auch kein Geld für eine fachmänische Reparatur, geschweige den für einen Kostenvoranschlag. Was tun? Lohnt sich noch (irgendwann) eine Reparatur? Oder kennt jemand den Fehler und die Lösung um es zu reparieren?

Über zahlreiche Antworten/Vorschläge würde ich mich sehr freuen!
 
V

VSiggi

Benutzer
Registriert
20.12.2003
Beiträge
1.549
Punkte Reaktionen
0
Hallo!

Als erstes würde ich mal alle Bandführenden Teile gründlich reinigen und dann mal weiter sehen.

Gruß
VSiggi
 
W

waterbloecken

Benutzer
Registriert
29.05.2005
Beiträge
9
Punkte Reaktionen
0
Hallo VSiggi,

vielen Dank für die schnelle Antwort. :o Also ich habe noch einmal die Köpfe gereinigt. Sieht innen jetzt alles wie neu aus! Fehler bleibt! :( Das Interessante: Mit ein und der selben Kassette habe ich mal ein total verrauschtes Bild ohne Hifi-Ton und danach sofort wieder ein perfektes Bild mit perfektem Ton. Der Unterschied ergibt sich jedesmal wenn die Stifte das Band erneut zum Videokopf führen. Also beim Auswerfen der Kassette oder beim Schnellspulen. Kann ein Videokopf teilweise kaputt sein? Oder wird das Band jedesmal unterschiedlich angelegt. Ich habe leider keine Ahnung von Videokopfjustierungen!
 
röhrenradiofreak

röhrenradiofreak

Benutzer
Registriert
09.03.2005
Beiträge
2.380
Punkte Reaktionen
355
Hallo,

C6 (3,3 uF) auf Kopftrommelmotor-Platine tauschen.

Gruß, Lutz
 
W

waterbloecken

Benutzer
Registriert
29.05.2005
Beiträge
9
Punkte Reaktionen
0
Hallo Lutz,

vielen Dank für den Tip. Zur Zeit ist der Videorekorder noch bei oscillator909. Wenn ich Ihn wieder habe werde ich in mir vornehmen und berichten!

Gruß,
waterbloecken
 
H

h.rewa

Benutzer
Registriert
25.06.2005
Beiträge
7
Punkte Reaktionen
0
Hallo,
kannst aber auch einen 4,7 uF/50V nehmen, funktioniert auch!

Heiko
 
oscillator909

oscillator909

Benutzer
Registriert
09.11.2003
Beiträge
3.422
Punkte Reaktionen
69
Hallo,

hat´s geklappt ? Falls Du den Kondensator nicht bekommst kann ich Dir gerne aushelfen ..

Gruß
 
Status
Für weitere Antworten geschlossen.
Thema: JVC HR-D990EG Bild/Tonstörungen

Ähnliche Themen

Telefunken C1250/JVC HR-S4700 - Hoffnungslos verstellt?

Blaupunkt RTV 965 Hifi Mechanikproblem, was tun? Wegwerfen?

Oben