AEG LJUBILENE6 Keine Anzeige am Display - So als wäre kein Strom vorhanden

Diskutiere AEG LJUBILENE6 Keine Anzeige am Display - So als wäre kein Strom vorhanden im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hallo an alle :) ich besitze eine AEG Lavamat 8000, die leider nach fast 5 Jahren defekt ist. Folgendes Fehlerbild ist vorhanden: Keine Anzeige...
Amex

Amex

Neuling
Registriert
13.12.2023
Beiträge
1
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Hersteller
AEG
Typenbezeichnung
LJUBILENE6
Kurze Fehlerbeschreibung
Keine Anzeige am Display - So als wäre kein Strom vorhanden
Meine Messgeräte
  1. Analog/Digital Voltmeter
Hallo an alle :)

ich besitze eine AEG Lavamat 8000, die leider nach fast 5 Jahren defekt ist. Folgendes Fehlerbild ist vorhanden:
  • Keine Anzeige am Display, komplett schwarz beim Einstecken vom Stromkabel. Keine Reaktion auf Ein/Aus.
  • Extremst selten, Bildschirm leuchtet für 0,5-1 Sekunde auf und gibt auch kurz Ton ab (beim einstecken vom Stromkabel)
  • Extremst selten, Motor läuft durch für einige Sekunden, so als würde es das Programm beenden, danach keine Reaktion mehr (aber keine Anzeige) (beim einstecken vom Stromkabel)
Für mich war eigentlich klar das es am Steuergerät liegen müsste, jedoch ist nichts zu erkennen. Ich habe es zu einer Firma geschickt zur Reparatur / Prüfung, wobei diese auch nichts feststellen konnte. Nun gut, ich habe sowieso alle Kabel geprüft, und keinerlei Kabelbruch erkennen können. Auch die Schalter, Display und Türriegel leiten so wie sie sollen. Ich habe auch versucht alle Kabel der Objekte einzeln abzustecken, heißt Heizung, Pumpe, Türriegel usw. aber eigentlich sollte das Gerät ja eine Fehlermeldung abgeben sofern irgendwas defekt ist. Die Sicherung zur Wasserüberlauf ist auch i. O.

Hat noch jemand eine Idee an was es liegen könnte? Neue Waschmaschine kann ich mir leider nicht leisten und Techniker wird auch mehr als die Hälfte vom Produktpreis verlangen.
 
Msdeljljjth

Msdeljljjth

Benutzer
Registriert
21.09.2018
Beiträge
467
Punkte Reaktionen
74
Wissensstand
Bastler mit Reparaturerfahrung
Hallo Forum,

@Amex ...willkommen im Forum :-)

Da Du diese Steuerung schon ausgebaut hattest:
Zitat:
...Ich habe es zu einer Firma geschickt zur Reparatur / Prüfung, wobei diese auch nichts feststellen konnte...
und evtl. wieder ausbauen kannst, könntest Du dem Forum evtl. Bilder der Platine zukommen lassen.
Meisten wird hier auf der Platine nach einem "sieben Beiner" z.B. TNYxxx oder LNKxxx gefragt und zusätzlich noch nach einem Widerstand im 20 bis 100 Ohm Bereich.
Somit versuche schon vorab hier ein paar Bilder einzustellen.

Gruß aus Dorsten(NRW) und weiterhin viel Erfolg.
 
Thema: AEG LJUBILENE6 Keine Anzeige am Display - So als wäre kein Strom vorhanden

Ähnliche Themen

AEG Öko Favorit F4082ID, Maschine brummt, läuft aber nicht an

AEG, Electrolux Öko PLUS 1400 Bleibt mitten im Waschgang st

Oben