TIP HWW INOX 1600 TLS Motor läuft, pumt trotz Wasser nicht

Diskutiere TIP HWW INOX 1600 TLS Motor läuft, pumt trotz Wasser nicht im Forum Sonstige Reparaturtipps im Bereich Reparaturtips braune Ware - Hersteller: TIP Typenbezeichnung: HWW INOX 1600 TLS kurze Fehlerbeschreibung (2-3 Worte): Motor läuft, pumpt trotz Wasser nicht Meine...
Status
Für weitere Antworten geschlossen.
F

forsbert

Benutzer
Registriert
08.09.2008
Beiträge
12
Punkte Reaktionen
1
Hersteller: TIP

Typenbezeichnung: HWW INOX 1600 TLS

kurze Fehlerbeschreibung (2-3 Worte): Motor läuft, pumpt trotz Wasser nicht

Meine Messgeräte::
kein Messgerät
Analog/Digital Voltmeter
Oszilloskop

Schaltbild vorhanden?:
Ja, in Papierform


Hallo zusammen
ich habe eine Zisterne und aus dieser pumpe ich mit einer fest installierten HWW INOX 1600 TLS das Regenwasser für den Garten und Toiletten. Das HWW hat einen Trockenlaufschutz!
Geschaltet wird das zusätzlich durch einen Schwimmerkontakt wenn das Wasser in der Zisterne zur Neige geht, wird der Strom abgeschaltet zum HWW.
Allem Anschein nach ist dieser Schwimmerkontakt hängen geblieben, so dass das HWW ca. 3 Stunden trocken gelaufen ist.
Nachdem ich dies bemerkt hatte, habe ich HWW abgeschaltet, in die Zisterne Wasser zulaufen lassen, dann wieder das HWW eingeschaltet, aber das HWW pumpt kein Wasser mehr.
Selbstansaugend oder nicht, ... ich habe getestet woran es liegt, dass das HWW kein Wasser mehr pumpt:
Die Saugleitung wurde abgelegt und stattdessen einen Gartenschlauch angelegt mit Trinkwasserleitungsdruck.
Auf der Saugseite strömte nun Wasser rein und sollte den Zulaufdruck an der Saugseite, gegenüber, wenn nun die Pumpe eingesteckt wird, auf der Druckseite der Pumpe zumindest etwas erhöhen. Im Normalfall erhöht das HWW diesen Druck recht ordentlich.

Leider ist keine Druckveränderung ablesbar und auch nicht spürbar.
Es ist so, als wenn der Motor zwar läuft, aber das Laufrad keine Umdrehung macht. Woran kann das im Pumpengehäuse vom HWW liegen?

EILT etwas

Danke und Gruß Bert
 
Zuletzt bearbeitet:
F

forsbert

Benutzer
Registriert
08.09.2008
Beiträge
12
Punkte Reaktionen
1
Hallo zusammen,
hallo Gerhard,
schade dass du der Einzige bist, der bislang geantwortet hat.

Allem Anschein nach ist der Trockenlaufschutz eher ein Teil für das Verkaufsmarketing, aber nicht für den Schutz der Pumpe selbst.
Da ich nur sehr ungerne die Pumpe geöffnet habe, weil diese in einer Ecke in meinem Installationskeller so ungünstig montiert ist, das man alles abbauen muss bis man überhaupt an der Pumpe schrauben kann, habe ich diesen Schritt erst heute gewagt.
Eine SAU -Arbeit bis das Teil demontiert ist und auf dem Boden steht. Ab dann ist alles recht einfach.
Nach der Demontage des Pumpengehäuses sah ich das Mallör:
Das Laufrad ist auseinander geflogen. Die Befestigungsmutter M8, die quasi in dem Laufrad mit verbaut ist, war ausgerissen und eine komplette Seite vom Schaufelrads (Laufrad) hat sich sauber an den Schaufeln abgelöst. Der Triebkranz welcher in der Nähe vom Ansaugstutzen verbaut ist, war auch eingelaufen, in wie weit sich dieser verzogen hat ist fraglich. Hinzu kommen noch der Gleitringdichtungssatz und der große O-Ring, den ich ersetzen muss. Kosten gut 50 Euro, hoffentlich ist alles als Ersatzteil vorrätig.

Und nun frage ich mich, was soll denn nun der sogenannte TLS (Trockenlaufschutz bewirkt) haben.
Wenn die Temperatur im Pumpengehäuse im Trockenlauffall (ohne Wasser) sich erhöht, sollte das Teil doch abschalten?! ODER
Hat sich die Temperatur nicht erhöht und ist nur z.B. wegen Unwucht auseinander geflogen? Weiß ich nicht, weil ich nicht daneben stand.

Ich werde mal schauen das ich als erstes einen zweiten in Reihe geschalteten Schwimmerkontakt in der Zisterne in Reihe dazwischen schalte, so dass wenigstens ein Schwimmer nicht hängen bleibt.
Zum anderen suche ich einen anderen an- bzw. einschraubbaren Temperaturersatzsensor anstelle des original eingebauten TLS-Sensor, der auch noch original fast 30 Euro kostet und wer weiß bei welcher Temperatur dieser anspricht. Da ich Zisternenwasser pumpe, reicht eine Temperaturabschaltung bei 35 °C als Ansprechtemperatur im Keller, wo kein Sonnenlicht einstrahlt vollkommen aus.

Wer von Euch kann mir hier einen guten Tipp geben?

Gruß Bert
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
schade dass du der Einzige bist, der bislang geantwortet hat

Nützt ja nix Dir Beileid auszusprechen, wenn man technisch nicht helfen kann - hat ja nicht jeder so ein HWW im Keller oder Garten, mangels Haus&Garten, und auseinandergenommen haben das daher noch weniger Leute hier.

Hauptthemen sind nunmal Hausgeräte in "braun und weiss"...

Aber trotzdem gutes Gelingen!

Bzgl. des TLS-Sensors stellt sich die Frage, was für ein Sensor das überhaupt ist, denn da gibt die Explo und Liste nix her... - also ob´s (wohl eher) ein NTC oder ein PTC ist, eben je nach Verschaltung, und was für Werte etc. pp. das Ding hat.

Aber dass sich so ein Laufrad zerlegt ist bei dieser Art Pumpen m.E. nicht sooo ungewöhnlich nach langer Laufzeit, und hat sicherlich mit Lagerverschleiss zu tun - von der Bauweise erinnert mich das an die U-Pumpen mancher BSH-Geschirrspüler, wo auch immer die Lager und Gleitringdichtungen hinüber gehen, und dann der "Pumpendichtsatz" incl. Laufrad erneuert werden muss (siehe 0418 auf dem Bild)
 

Anhänge

  • 0418.jpg
    0418.jpg
    21,3 KB · Aufrufe: 1.918
G

gecko10

Benutzer
Registriert
14.01.2010
Beiträge
410
Punkte Reaktionen
23
Hallo bert,es sieht doch so aus,Ersatzteilkosten 30 bis 50€ für die Reparatur einer Pumpe die neu zwischen 60 und 90€ kostet.Ich betreibe seit ca 40 Jahren eine Gartenpumpe hauptsächlich für den Erhalt eines Gartenteichs.Früher mit Hauswasserwerk,aber da das Teil bei mir in einem ein Meter tiefen Schacht sitzt und die Gummiblase nach 2 bis 3 Jahren undicht wurde und es sehr schwer war das Teil herauszuheben,kommt nur noch eine Pumpe mit Druckschalter zum Einsatz.Allerdings gehen auch die Druckschalter kaputt und dann meist auch die Pumpe.Also Fazit,alle 2Jahre eine neue Pumpe mit Druckschalter,sind ca.100€.Finde ich akzeptabel.
Gruss
Gerhard
 
F

forsbert

Benutzer
Registriert
08.09.2008
Beiträge
12
Punkte Reaktionen
1
Ich hab mal ein paar Bilder gemacht.
Als nächstes werde ich wohl einen anderen oder zweiten Schwimmerkontakt in der Zisterne einsetzen und zudem ein Druckwächter, der dann die HWW von Hand starten muss wenn mal die Pumpe wegen Unterdruck ausfällt. ich hoffe dass dann die Probleme für die Zukunft gelöst sind.
Die Lager des Motors scheinen nach Prüfung absolut ok zu sein! Nun kann ich nicht prüfen wenn dann an der Achse noch ein Laufrad mit evtl. nicht ausgewuchteten Rad dran hängt. Aber man muss nicht immer zu schwarz sehen.

Gruß Bert
 

Anhänge

  • Laufrad.jpg
    Laufrad.jpg
    349 KB · Aufrufe: 1.814
  • Laufrad + Triebkranz.jpg
    Laufrad + Triebkranz.jpg
    1.004,4 KB · Aufrufe: 1.664
F

forsbert

Benutzer
Registriert
08.09.2008
Beiträge
12
Punkte Reaktionen
1
Hauswasseranlagen die ein Ausdehnungsgefäß haben aus Stahl bilden einfach ähnlich wie in einer Tropfsteinhöhle oben kleine Zapfen die sich in die Blase rein bohren.
Was hab ich da schon alles gemacht, …. ca. 30 Jahre lang hab ich eine solche HWW betrieben und alle paar Jahre war immer eine neue Blase fällig. Sogar den Stahlbehälter mit einem Kunststoffteppich Linolium ausgekleidet, damit die Gummiblase nicht an den Stahl ran kommt. Alles viel Arbeit, brachte dauerhaft nicht den Erfolg.
Seit ca. 7Jahren habe ich die HWW aus Edelstahl und keine Probleme mit der Blase nur mit den Mist der nicht erfolgten Abschaltung. ABER:
das ist etwas was mir nun eingefallen ist, ich habe den Schwimmerkontakt mit einem Kunststoffkabel damals eingesetzt und wahrscheinlich ist das Kabel so steif geworden weil sich die Weichmacher von dannen gemacht haben. Obwohl: ich habe den Weichmachern nichts getan! Bin unschuldig!!!!

Aber nochmal auf die Ausdehnungsgefäße zu kommen:
Problem ist ja auch immer der fallende Luftdruck. Aber man könnte ja so ähnlich wie bei den Autoreifen auch mit Stickstoff füllen. Nur wer hat zum nachfüllen so ne Flasche bei der Hand. Ich nicht!
Wäre aber eine denkbare Alternative!

Gruß Bert
 
Schiffhexler

Schiffhexler

Moderator
Registriert
18.03.2006
Beiträge
17.327
Punkte Reaktionen
3.308
Wissensstand
Bastler mit Reparaturerfahrung
Moin Bert

... ist der Trockenlaufschutz eher ein Teil für das Verkaufsmarketing...

Das sehe ich genau so. Bei meiner Tiefbrunnenpumpe, ca.15 m, die hängt im 1,8 m tiefen Schacht,
mit der dazugehörigen Technik, Druckschalter usw. Auf TL-Schutz habe ich mich nicht verlassen.
Da geht ein zweites 1 ½ Zoll PE Rohr runter, bis über der Pumpe. Darin habe ich ein ca.40 cm beschwerten Schwimmer hängen mit einer 0,8 mm Silk Angelschnur, die geht oben in einer 100 x 100 Feuchtraumdose,
wo sich ein Endschalter mit einen kleinen Hebelarm befindet. Sollte der Wasserstand sinken, dann wird alles abgeschaltet. Der Wasserstand im Pumpenrohr beträgt ca. 4 m
Wenn im Schacht irgendwas undicht werden sollte, befindet sich da noch eine Schwimmerpumpe
mit einem ¾ Anschluss nach draußen.
Wegen der Sicherheit & Co, ich weiß was ich mach, bringt der Beruf mit sich.

Gruß vom Schiffhexler

:-)
 
Status
Für weitere Antworten geschlossen.
Thema: TIP HWW INOX 1600 TLS Motor läuft, pumt trotz Wasser nicht
Oben