Telefunken AV301 (TVR) Keine Funktion

Diskutiere Telefunken AV301 (TVR) Keine Funktion im Forum Reparatur Fernseher und TV Geräte im Bereich Reparaturtips braune Ware - Hersteller: Telefunken Typenbezeichnung: AV301 (TVR) Kombigerät Chassi...
Status
Für weitere Antworten geschlossen.
A

Alp

Benutzer
Registriert
29.11.2005
Beiträge
6
Punkte Reaktionen
0
  • Telefunken AV301 (TVR) Keine Funktion
  • #1
Hersteller: Telefunken
Typenbezeichnung: AV301 (TVR) Kombigerät
Chassi:

Vorhandene Messgeräte: Oszilloskope
Schaltplan vorhanden: Nein
Dein Wissensstand: Grundwissen mit Reparaturerfahrung bei TV / HIFI / Video ...

Fehlerbeschreibung und Nachricht:
Hallo Kollegen !
wenn ich einschalte kein Led !
macht nur ein piepser
habe sämtliche Elkos im Netz - Primär - Sekundär kontrolliert bzw. ausgetauscht! sekundär sind die Spannungen vorhanden.
hat einer Erfahrung mit die Geräte bzw. einen Schaltplan!
Danke im voraus!
 
  • Telefunken AV301 (TVR) Keine Funktion
  • #2
Schau Dir mal den DST genauer an. hat er irgendwo schon Mal gefeuert?

gruß thorsten
 
  • Telefunken AV301 (TVR) Keine Funktion
  • #3
hab ihn mir vorgenommen nichts dergleichen#
ps: es gibt einen Relai- Ub: 126V liegt an rastet nicht ein/ Kein Led/ Sekundär Spg. vorhanden
es ist ein Kombigerät mit Videorecorder
 
Status
Für weitere Antworten geschlossen.
Thema: Telefunken AV301 (TVR) Keine Funktion

Ähnliche Themen

Telefunken D49F283Q3C Keine Funktion, keine Stby.LED

Liesegang DV 1024 keine Funktion, LED aus

AEG AEG Öko Lavamat 74650 A3 Keine Funktion - Display bleib

Panasonic TX-47ASW804 Blinkcode 1 (BL SOS) Gerät schaltet s

AEG, Electrolux Öko PLUS 1400 Bleibt mitten im Waschgang st

Zurück
Oben