Startproblem mit Sharp 70GS-61S

Diskutiere Startproblem mit Sharp 70GS-61S im Forum Reparatur Fernseher und TV Geräte im Bereich Reparaturtips braune Ware - Hersteller: Sharp Typenbezeichnung: 70GS-61S Chassi: 105721662...
Status
Für weitere Antworten geschlossen.
S

Stefan4783

Benutzer
Registriert
08.11.2005
Beiträge
11
Punkte Reaktionen
0
  • Startproblem mit Sharp 70GS-61S
  • #1
Hersteller: Sharp
Typenbezeichnung: 70GS-61S
Chassi: 105721662

Vorhandene Messgeräte: Digital oder Analogvoltmeter
Schaltbild vorhanden: Nein
Dein Wissensstand: Grundwissen mit Reparaturerfahrung bei TV / HIFI / Video ...

Fehlerbeschreibung und Nachricht:
Hallo, ich habe das Problem wenn der Fernseher 5-10 Minuten läuft anfängt sich aus und anzuschalten (es ist das Startgeräusch mit leichtem Lautsprecher knacken höhrbar und ein weisser Punkt bis Strich sind kurzzeitig auf der Bildröhre zu sehen). Manchmal bleibt er auch mehrehre Minuten aus bis er sich selbsständig wieder einschaltet. Nach ca. 30 Minuten läuft er ohne Probleme weiter.
Bin für jede Antwort dankbar.
MfG Stefan
 
  • Startproblem mit Sharp 70GS-61S
  • #2
Schon nachgelötet?
 
  • Startproblem mit Sharp 70GS-61S
  • #3
Nein, Hab mir nur die Elkos angeschaut ob die dicke Backen haben. Sehen aber alle gut aus. Was sollte denn nachgelötet werden. Das ding lief ja 3 Jahre ohne probleme
 
  • Startproblem mit Sharp 70GS-61S
  • #4
Stefan4783 schrieb:
Nein, Hab mir nur die Elkos angeschaut ob die dicke Backen haben. Sehen aber alle gut aus. Was sollte denn nachgelötet werden. Das ding lief ja 3 Jahre ohne probleme

Das Chassis ist ein GA-10

Ich würde erst mal die blauen Kondensatoren (nicht Elkos) um den Zeilentrafo nachlöten. Wenn das nix bringt musst du versuchen, ob sich der Fehler mit Kältespray provozieren läßt.
 
  • Startproblem mit Sharp 70GS-61S
  • #5
Hallo,
evtl. kalte Lötstelle(n) auf der Ablenkplatine welche oben auf der Bildröhre sitzt, oder am Ablenkstecker selber ( Stiftkontakte auf der Hauptplatine.) Viel Erfolg bei der Fehlersuche von Weichlöter
 
  • Startproblem mit Sharp 70GS-61S
  • #6
Ihr hattet Recht. Es war eine kalte Lötstelle auf dem Chassis. Jetzt funktioniert die röhre wie früher. Nochals vielen Dank für den Tipp.
 
Status
Für weitere Antworten geschlossen.
Thema: Startproblem mit Sharp 70GS-61S

Ähnliche Themen

Sharp 70GS-61S kein Bild nach ca. 15 Minuten

Bitte um Hilfe bei der Fehlerermittlung bei Sharp 70GS-64S

SHARP 70GS-64S -Q503

Sharp 32HW57E Vertikal Fehler (chassis DA100W)

Sharp DV-1400

Zurück
Oben