SONY SLV-E510 Bild läuft durch und ist verschneit

Diskutiere SONY SLV-E510 Bild läuft durch und ist verschneit im Forum Reparatur Camcorder und Videorecorder im Bereich Reparaturtips braune Ware - Hersteller: Sony Typenbezeichnung: SLV-E510 Chassi...
Status
Für weitere Antworten geschlossen.
D

DerDieter

Benutzer
Registriert
14.12.2005
Beiträge
8
Punkte Reaktionen
0
Hersteller: Sony
Typenbezeichnung: SLV-E510
Chassi:

Vorhandene Messgeräte: Keine
Schaltplan vorhanden: Nein
Dein Wissensstand: Einsteiger

Fehlerbeschreibung und Nachricht:
Hallo,

ich habe mir kürzlich einen gebrauchten Videorekorder zugelegt (ebay).
Leider stimmt etwas damit nicht.

Beim Abspielen läuft das Bild von oben nach unten durch und ist etwas 'verschneit'.
Wenn ich manuell etwas am Tracking verstelle wird es etwas besser, läuft aber immer noch durch und ist auch immer noch 'verschneit'.

Es ist das erste Mal, dass ich mich mit dem Innenleben eines Videorekorders auseinandersetze, aber ich denke da ist wohl der Bildkopf oder so verdreckt.

Der Vorbesitzer sagte mir, dass der Rekorder funktioniert, wenn man vorher eine Reinigungskassette einlegt.
Danach kann man wohl einen Film schauen und danach tritt wieder dasselbe Problem auf :(

Habe das Gehäuse geöffnet. Der Rekorder ist etwas verstaubt, aber ncith besonders viel.

Was soll ich tun und wie?

Viele Dank.

PS: Wann wird eigentlich die automatische Kopfreinigung aktiv.
Habe den Rekorder mal geöffnet und abgespielt und gespult, aber die kleine Rolle, die ich für die Kopfreinigung halte hat nichts getan.
 
EM2-Gott

EM2-Gott

Benutzer
Registriert
20.05.2005
Beiträge
11.816
Punkte Reaktionen
403
Wissensstand
Radio- und Fernsehtechniker
Hallo,

falls du Andruckrolle (Gummirolle) schon glänzt oder abgenutzt ist, reinigen bzw. tauschen und natürlich die Videoköpfe und den Bandlauf reinigen.
Reinigungskassetten verteilen der Dreck nur schön gleichmässig!!!
 
D

DerDieter

Benutzer
Registriert
14.12.2005
Beiträge
8
Punkte Reaktionen
0
Auto-Tracking defekt?

Hab' die Kopftrommel jetzt mit Spiritus gereinigt und zusätzlich ein Trockenreinigungsband durchlaufen lassen.

Mit 'manuellem Tracking' bekomm ich jetzt ein ziemlich sauberes und ruhiges Bild hin, aber beim 'automatischen Tracking' läuft das Bild immernoch von oben nach unten. Woran liegt das?

Die automatische Kopfreinigung habe ich ausgebaut - war wirklich schon ziemlich dreckig das Teil.
 
EM2-Gott

EM2-Gott

Benutzer
Registriert
20.05.2005
Beiträge
11.816
Punkte Reaktionen
403
Wissensstand
Radio- und Fernsehtechniker
Und wie schaut die Andruckrolle aus?
 
D

DerDieter

Benutzer
Registriert
14.12.2005
Beiträge
8
Punkte Reaktionen
0
Die Andruckrolle ist in der Mitte deutlich abgenutzt:(
Hab's versucht mit Tesa zu umwickeln und somit auszugleichen.
Funktioniert aber nicht so ganz...

Was kostet so ein Andruckrolle und wo bekomm ich sie her?
 
X

xxp

Benutzer
Registriert
20.10.2005
Beiträge
52
Punkte Reaktionen
0
Die Kostet ein paar Euro ... Wenn du dass Original nimmst bist du im Einkauf schon 18 Euro los . Mann kann aber auch die Gummi Rollen lose kaufen
und einzeln tauschen dann kostet das nur ein paar euro oder cent.
 
D

DerDieter

Benutzer
Registriert
14.12.2005
Beiträge
8
Punkte Reaktionen
0
Wo bekomm ich denn so eine Rolle her?
 
EM2-Gott

EM2-Gott

Benutzer
Registriert
20.05.2005
Beiträge
11.816
Punkte Reaktionen
403
Wissensstand
Radio- und Fernsehtechniker
X

xxp

Benutzer
Registriert
20.10.2005
Beiträge
52
Punkte Reaktionen
0
Versuche es doch mal bei conrad oder du gehst ins Fachgeschäft

und bestellst dort. Ich habe die Dinger früher immer im Beutel ( 50 Stck.) von ASWO
oder Nedis bekommen aber ich glaube die verkaufen nicht an Endverbraucher ??!! Da musst du dich mal durch fragen
 
Status
Für weitere Antworten geschlossen.
Thema: SONY SLV-E510 Bild läuft durch und ist verschneit

Ähnliche Themen

Sony SLV-725 Bild- und Tonaussetzer nach ca. 30 Min. Spielze

Oben