Sony SLV-615 Kein Bild-nur Ton

Diskutiere Sony SLV-615 Kein Bild-nur Ton im Forum Reparatur Camcorder und Videorecorder im Bereich Reparaturtips braune Ware - Hallo zusammen, bin recht verzweifelt: o.g. Video bringt bei Wiedergabe von Cassetten kein Bild - lediglich der Ton ist zu hören. Das...
Status
Für weitere Antworten geschlossen.
B

Baruse

Benutzer
Registriert
06.02.2004
Beiträge
4
Punkte Reaktionen
0
Hallo zusammen,

bin recht verzweifelt: o.g. Video bringt bei Wiedergabe von Cassetten kein Bild - lediglich der Ton ist zu hören.
Das eingeschleifte Fernsehbild wird tadellos angezeigt.
Er nimmt auch auf (zumindest den Ton)
Wäre super, wenn mir jemand helfen könnte !

Vielen Dank
Jörg
 
Alde

Alde

Moderator
Registriert
04.09.2003
Beiträge
3.825
Punkte Reaktionen
42
Hallo Jörg,

hört sich an als sei die Kopftrommel verschmutzt.
Die zu reinigen ist aber nicht ungefährlich,
man kann hierbei die Videoköpfe zerstören.

Wenn Du Dich nicht auskennst lass ihn reinigen.
Wobei der fehler auch woanders begraben sein kann.

Gruss Alde :D
 
B

Baruse

Benutzer
Registriert
06.02.2004
Beiträge
4
Punkte Reaktionen
0
Hallo Alde,

vielen Dank für die rasche Antwort !
Meinst Du wirklich ? - Ich dachte immer, dann wäre das Bild halt unscharf, flimmrig oder streifig.
Bei mir ist es so, dass vom blauen Bildschirm gar nicht umgeschalten wird.

Gruß
Jörg
 
Alde

Alde

Moderator
Registriert
04.09.2003
Beiträge
3.825
Punkte Reaktionen
42
Grüss Dich,

bei Deinem TV ist Muting aktiv.
Wenns ein Grundig ist kann man
das soviel ich weis abstellen.

Der schaltet in dem moment den Bildschirm auf "blau"
wenn der Eingangspegel einen bestimmten Wert unter-
schreitet.

Und beim Video ist das so wie bei einem Antennensignal:
Kommt vom Videokopf nichts rüber erkennt der TV dies
als kein Signal an und schaltet den Bildschirm blau.

Aber diese Angaben unter Vorbehalt.

Gruss Alde :lol:
 
B

Baruse

Benutzer
Registriert
06.02.2004
Beiträge
4
Punkte Reaktionen
0
Hallo,

ich hab jetzt mal eine Testaufnahme gemacht und auf einem anderen Gerät anschauen wollen: Nur Ton-kein Bild;
Also vermutlich doch ein Fall für den Müll ???
 
Alde

Alde

Moderator
Registriert
04.09.2003
Beiträge
3.825
Punkte Reaktionen
42
Wieso für den Müll??

Wenn die Kopftrommel zu ist geht auch keine Aufnahme!

Also Kopftrommel reinigen.

Alde :lol:
 
B

Baruse

Benutzer
Registriert
06.02.2004
Beiträge
4
Punkte Reaktionen
0
Hallo,
ich weiß halt nicht, ob es Sinn macht, in einen mehr als 10 Jahre alten Video noch Geld zu investieren - selbst ein KVA kostet ja was;
und was, wenn nicht nur die Trommel verschmutzt ist ?
 
A

Alex582

Benutzer
Registriert
04.12.2003
Beiträge
78
Punkte Reaktionen
0
Elkos im Videokopfverstärker wechseln- ist meine ich ein Standartfehler!
 
Alde

Alde

Moderator
Registriert
04.09.2003
Beiträge
3.825
Punkte Reaktionen
42
Verschmutzte Kopftrommel ist auch ein Standardfehler.

Ne,Spass beiseite,wenn man diesen Fehler (Reinigen oder Elco Tausch)
nicht selber beheben kann,lohnt sich es kaum mehr eine Werkstatt aufzusuchen.....

Wobei wenns wirklich nur ne Reinigung wäre - dann dürfte es aber
nicht mehr als 20,--€ kosten.
Da stickt man aber jetzt nicht drin.

Alde :roll:
 
A

Alex582

Benutzer
Registriert
04.12.2003
Beiträge
78
Punkte Reaktionen
0
Da stimme ich dir natürlich zu!
 
Status
Für weitere Antworten geschlossen.
Thema: Sony SLV-615 Kein Bild-nur Ton

Ähnliche Themen

Sony KDL-65W857C

Technisat Technivision 32 ISIO Kein Ton bei internem Digital-Tuner / Mediaplayer / ISIO Portal über eingebaute Lautsprecher - Lautsprecher Ton aber be

Kendo LED 39FHD161 SAT Schwarz Bild kaputt,Ton geht

SONY KDL-50W815B kein Bild, Ton in Ordnung

Sony KDL-40W5500 Grüne LED leuchtet, Backlight funktioniert, Ton funktioniert --> Kein Bild

Oben