Sony Netzteil KV-M2541D defekt

Diskutiere Sony Netzteil KV-M2541D defekt im Forum Reparatur Fernseher und TV Geräte im Bereich Reparaturtips braune Ware - Hallo Forum Habe folgendes Problem! Eine Klammer, die am Bildröhrenhals befestig war und auf das D-board fiel, hat einen Widerstand (R600)...
Status
Für weitere Antworten geschlossen.
A

Aden

Gast
  • Sony Netzteil KV-M2541D defekt
  • #1
Hallo Forum
Habe folgendes Problem!
Eine Klammer, die am Bildröhrenhals befestig war und auf das D-board fiel, hat einen Widerstand (R600) überbrückt. Jetzt geht der Sony nicht mehr an. Kein summen keine reaktion der LED (mausetot).
Sicherungen sind übrigens nicht geflogen weder Haus noch Gerätesicherung.
Q601 hatte Schluss sowie D603 defekt.
Habe Vergleichstypen eingesetzt keine reaktion
Wie gehe ich Meßtechnisch am besten vor?
Meßgerät AC oder DC im Primärbereich? (Gleichrichter)
 
  • Sony Netzteil KV-M2541D defekt
  • #2
Hallo Aden,

eingebaute Fehler sind immer schwierig - soll keine
Ausrede sein - aber kommen im Normalfall halt nicht vor.

Ich würd jetzt erst mal das Netzteil selber prüfen,
evtl. Lampentest.

Nochwas:Vergleichstypen sind bei Sony nicht der Hit -
bau Originale ein,da hab ich auch schon ein Fehler
gesucht der keiner war!

Gruss Alde :lol:
 
  • Sony Netzteil KV-M2541D defekt
  • #3
Hallo Alde,
schön das du dich meldist.
Das mit der Klammer ist nicht bei einer Reparatur passiert.
In laufe der Jahre ist der Heißkleber, als Sicherung für die Klammer, mürbe geworden sodas sie bei laufenden Betrieb abgefallen ist.
Den Lampentest wie mach ich den? die Beschreibungen im Forum scheinen mir recht kompliziert
Habe noch´nen Schaltplan und danach sieht das ja noch recht "simpel" aus. Habe zwei Gifs vom Netzteil (Schaltplan) in jpg.
Bei Interesse würde ich sie gerne mailen.
Was das messtechnische betrifft wäre ich für Grundinfo sehr dankbar.
Primär ac dc Gleichrichter?
Wundere mich nur das die Überbrückung des Widerstandes eine solche Auswirkung hat.
Gruss Aden
 
Status
Für weitere Antworten geschlossen.
Thema: Sony Netzteil KV-M2541D defekt
Zurück
Oben