sony Kvm1400D keine Funktion

Diskutiere sony Kvm1400D keine Funktion im Forum Reparatur Fernseher und TV Geräte im Bereich Reparaturtips braune Ware - kvm1400d ohne funktion . kein bild kein gereuch sicherung ist ok. 320V ist am netztelko zu messen. 2netzteil habe ich keine Spannung messen...
Status
Für weitere Antworten geschlossen.
D

don_juan

Benutzer
Registriert
05.02.2004
Beiträge
4
Punkte Reaktionen
0
kvm1400d ohne funktion . kein bild kein gereuch
sicherung ist ok. 320V ist am netztelko zu messen.
2netzteil habe ich keine Spannung messen könne.
danke
 
Alde

Alde

Benutzer
Registriert
04.09.2003
Beiträge
3.825
Punkte Reaktionen
42
Hallo,

da gibts Halbleitersicherung mit der Bezeichnung PS 801 (Pos Nr)
Es ist ne N 15 (0,6A).
Überprüf die mal.

Gruss Alde :P

Zur Info: DeinTV hat das Chassis BE 2 A
 
Alde

Alde

Benutzer
Registriert
04.09.2003
Beiträge
3.825
Punkte Reaktionen
42
Noch ein Nachschlag:

Prüfe auch D 611,C618 sowie Widerstand R602/270 kOhm.

Tschau... :lol:
 
W

wundi56

Benutzer
Registriert
31.12.2003
Beiträge
480
Punkte Reaktionen
0
Genau wie Alde sagt!
-OK?
-Nicht? Noch Q601/bc637/ ,R614/330R/, und D604/A-board/ prüfen.
Gruss
János!
 
F

friedolin

Benutzer
Registriert
03.03.2005
Beiträge
7
Punkte Reaktionen
0
falls das noch von belang ist, bei mir ging die kiste mit selbem Fehlerbild nach tausch des str 54041 wieder
 
Status
Für weitere Antworten geschlossen.
Thema: sony Kvm1400D keine Funktion

Ähnliche Themen

LED Lampe leuchtet nicht.

Miele G4620 Gerät lässt sich nicht einschalten

Grundig 40 GUB 8862 Keine LED Beleuchtung. LCD funktioniert mit Taschenlampe. Ton ist da

sony kdl-55W805A kein Signal

China Model: MH-100S Display ist tot keine Funktion, Gerät geht nicht mehr an.

Oben