SONY KV-X2941D kein Bild, warum?

Diskutiere SONY KV-X2941D kein Bild, warum? im Forum Reparatur Fernseher und TV Geräte im Bereich Reparaturtips braune Ware - Hersteller: Sony Typenbezeichnung: KV-X2941D Chassi: ??? kann keine finden...
Status
Für weitere Antworten geschlossen.
N

Nomis

Gast
  • SONY KV-X2941D kein Bild, warum?
  • #1
Hersteller: Sony
Typenbezeichnung: KV-X2941D
Chassi: ??? kann keine finden

Vorhandene Messgeräte: Oszilloskope
Schaltbild vorhanden: Nein
Dein Wissensstand: Grundwissen (Hobby Elektroniker P=U*I sollte ein Betriff sein)

Fehlerbeschreibung und Nachricht:
Hallo zusammen,

ich bräuchte mal eure Hilfe.

Bei meinem TV (Sony KV-X2941D) is irgendwas defekt :? ! Wenn man ihn einschaltet kommt nichts anderes als ein gelber dünner Streifen waagrecht in der Mitte des Bildes. Er ist nicht runtergefallen oder änliches, aber es gab in den Vortag schon Probleme beim Einschalten, hat ewig gedauert bis ein Bild gekommen ist und bei jedem Umschalten das gleiche.

Mein Frage ist jetzt, weiß jemand was defekt ist und wenn ja, kann ich das ganze selber reparieren mit meinen Kenntnissen?Bin in der Ausbildung eines Elekroberufes, habe aber leider nichts mit TV zu tun.

Danke schon mal für eure Hilfe

Gruß
 
  • SONY KV-X2941D kein Bild, warum?
  • #2
Hallo,

schon mal das Vertikal-IC nachgelötet?
 
  • SONY KV-X2941D kein Bild, warum?
  • #3
Nomis schrieb:
Hersteller: Sony
Typenbezeichnung: KV-X2941D
Chassi: ??? kann keine finden

Vorhandene Messgeräte: Oszilloskope
Schaltbild vorhanden: Nein
Dein Wissensstand: Grundwissen (Hobby Elektroniker P=U*I sollte ein Betriff sein)

Fehlerbeschreibung und Nachricht:
Hallo zusammen,

ich bräuchte mal eure Hilfe.

Bei meinem TV (Sony KV-X2941D) is irgendwas defekt :? ! Wenn man ihn einschaltet kommt nichts anderes als ein gelber dünner Streifen waagrecht in der Mitte des Bildes.

Mein Frage ist jetzt, weiß jemand was defekt ist und wenn ja, kann ich das ganze selber reparieren mit meinen Kenntnissen?Bin in der Ausbildung eines Elekroberufes, habe aber leider nichts mit TV zu tun.

tja, sofern lötkenntnisse vorhanden sind, schon.

ein fehler in der vertikalendstufe, wie der kollege schon sagt.
kalte lötstellen:bei sony zwar häufig, es kann aber nichts desdotrotz ein ausfall des vertikalendstufen-ICs sein.(schluß)
zu erkennen am verbrannten vorwiderstand.
 
Status
Für weitere Antworten geschlossen.
Thema: SONY KV-X2941D kein Bild, warum?

Ähnliche Themen

Sony FD Trinitron WEGA KV-29X2D Bild unscharf Ton ohne Tiefe

Sony KV-29C3D Bildstörungen

SONY KV-X2941D tonprobleme

Sony KV-32FQ86E nach Haupschalter-Ein kein Bild, LED blinkt

Sony kv-a2941d Bild kommt bis zu 45 min. verzögert beim eins

Zurück
Oben