Sony KV-x2901d blinkt 13 mal und reagiert dann nicht auf die

Diskutiere Sony KV-x2901d blinkt 13 mal und reagiert dann nicht auf die im Forum Reparatur Fernseher und TV Geräte im Bereich Reparaturtips braune Ware - Hallo wer kann mir bei meinen Problem helfen, mein Sony KV-X2901D fengt nach 1-2 minuten an zu Blinken 13mal danach reagiert er nicht mehr auf die...
Status
Für weitere Antworten geschlossen.
R

rothummer

Benutzer
Registriert
03.06.2004
Beiträge
2
Punkte Reaktionen
0
Hallo wer kann mir bei meinen Problem helfen,
mein Sony KV-X2901D fengt nach 1-2 minuten an
zu Blinken 13mal danach reagiert er nicht mehr auf die
Fernbedinung und der Ton ist weg. :P
Bitte helft mir den meiner Kinder lönchen mich sonst :( :?

Danke im vorraus :wink: :wink:
 
V

VSiggi

Benutzer
Registriert
20.12.2003
Beiträge
1.549
Punkte Reaktionen
0
Hallo!

Du hast Post!

Hast du schon nachgelötet?

Gruß
VSiggi
 
L

lochinbauchfrager

Benutzer
Registriert
31.05.2004
Beiträge
2
Punkte Reaktionen
0
Hallo VSiggi!!

Hallo,

habe mitbekommen, dass du ziemlich fit bist mit den Flimmerkisten.
Bei mir ist das Problem ähnlich wie bei rothummer.

Kannst du mir auch mailen, was immer es auch ist? Schaltplan oder Codeliste??

Danke
Gruß
Jochen
 
V

VSiggi

Benutzer
Registriert
20.12.2003
Beiträge
1.549
Punkte Reaktionen
0
Hallo!

Hast dir ja einen tollen Namen gegeben!

EMail Adresse wäre nicht schlecht!

Gruß
VSiggi
 
R

rothummer

Benutzer
Registriert
03.06.2004
Beiträge
2
Punkte Reaktionen
0
Danke SCHÖÖÖÖÖÖÖNNNNNN.

Habe heute nacht alles nachgelötet und siche da die Kiste leuft wider
einwandfrei.

Meine Kinder sind wider HAPPY. :P :lol:

Danke EUCH IHR SEID SPITZE!!!!!! :oops:
 
Status
Für weitere Antworten geschlossen.
Thema: Sony KV-x2901d blinkt 13 mal und reagiert dann nicht auf die

Ähnliche Themen

Sony KDL-50W805C blinkt dauerhaft grün und orange oder gelb

SONY KDL-46Z4500 blinkt 6 mal rot, dann Pause und dann wieder 6 mal rot

Sony KDL46-W5800 Blinkt 8x mal rot

Ignis ADL 345 IP blinkt 4 mal nach Tausch der Elektronik

SONY KDL-32W5800 kein Bild aber lauter Ton

Oben