Sony KV-C2941D

Diskutiere Sony KV-C2941D im Forum Reparatur Fernseher und TV Geräte im Bereich Reparaturtips braune Ware - Sony KV-C2941D braucht nach dem Einschalten 6,5 Minuten bis zur Bildanzeige Platine mit dem Röhrenstecker komplett nachgelötet, da einige BE sich...
Status
Für weitere Antworten geschlossen.
H

haui0815

Benutzer
Registriert
01.02.2005
Beiträge
2
Punkte Reaktionen
0
Sony
KV-C2941D
braucht nach dem Einschalten 6,5 Minuten bis zur Bildanzeige
Platine mit dem Röhrenstecker komplett nachgelötet, da einige BE sich selbst ausgelötet hatten :shock:
keine Unterlagen vorhanden

Hallo,

wie oben schon beschrieben, hat mein Fernseher die Tendenz, immer länger bis zur Anzeige des Bildes zu brauchen, Ton ist sofort da.
Hat einer von Euch dazu eine Idee? :?:


MfG, Henryk

(bevor Fragen kommen, Erfahrung im Umgang mit sensibler Elektronik vorhanden,
leider aber nicht im Service von Fernsehern, Dipl.-Ing. (FH) Nachrichtentechnik.) :wink:
 
V

VSiggi

Benutzer
Registriert
20.12.2003
Beiträge
1.549
Punkte Reaktionen
0
Hallo!

Dann würde ich jetzt erstmal bevor ich anfange zu suchen die restlichen kalten Lötstellen auf dem Chassis beseitigen. Tuner nicht vergessen. Dann können wir mal weiter sehen.

Wenn es das dann nicht war Netztteil Elkos erneuern.

Gruß
VSiggi
 
Status
Für weitere Antworten geschlossen.
Thema: Sony KV-C2941D

Ähnliche Themen

Sony KV-29C1D Bild geht an und aus

Sony KV-29FX66E Diode blinkt 4 mal

SONY KV-C2581 LED Blinkt 2x

Sony KV-C2941D Kein Ton , Bild ok

Sony KV-32SL60E Bild bleibt dunkel mit weissen horizontalen

Oben