Sony KV-C27 TD Bild verschwindet

Diskutiere Sony KV-C27 TD Bild verschwindet im Forum Reparatur Fernseher und TV Geräte im Bereich Reparaturtips braune Ware - Hallo, bei meinem KV-C27 TD verschwindet das Bild. Es verblasst langsam und verzerrt ein wenig. Dann flackert er teilweise und der Bildschirm...
Status
Für weitere Antworten geschlossen.
L

lindenschmidt1

Benutzer
Registriert
12.01.2004
Beiträge
4
Punkte Reaktionen
0
Hallo,

bei meinem KV-C27 TD verschwindet das Bild. Es verblasst langsam und verzerrt ein wenig. Dann flackert er teilweise und der Bildschirm ist schwarz.

Kam zunächst unregelmässig und seltener vor. Zuletzt allerdings ständig.

Bin kein Profi der jetzt genau weis welche Lötsteller er nachlöten muss oder gucken soll.

Danke im voraus...
 
Luke

Luke

Benutzer
Registriert
23.11.2003
Beiträge
846
Punkte Reaktionen
1
hi,
ja it's a sony!!

alles im dst bereich gründlich nachlöten! aber auch netzteil nicht vergessen. dann sollte er wieder laufen.

luke
 
L

lindenschmidt1

Benutzer
Registriert
12.01.2004
Beiträge
4
Punkte Reaktionen
0
Danke.

dst is das Ding was direkt hinten an der Röhre hängt?
 
Luke

Luke

Benutzer
Registriert
23.11.2003
Beiträge
846
Punkte Reaktionen
1
ne das ist die birö platine

dst=diodensplittrafo und ist der trafo wo das hochspannunngskabel dranhängt welches zur birö führt.

luke
 
TV-Troubleshooter

TV-Troubleshooter

Benutzer
Registriert
01.05.2003
Beiträge
1.796
Punkte Reaktionen
38
ZF-Fehler

Dieses Fehlerbild erinnert mich stark an das ZF-Problem von Sony.
Da waren doch die Spulen Filter kaltgelötet.
Schau doch mal auf dem ZF-Modul nach, bzw. klopf das Modul mal vorsichtig ab.
Bin mir chassismäßig aber nicht ganz sicher.
 
W

wundi56

Benutzer
Registriert
31.12.2003
Beiträge
480
Punkte Reaktionen
0
Hallo,
G2-Ok? Nein? D803,R807 kontrolieren.
C807 !
Gruß
János!
 
W

wundi56

Benutzer
Registriert
31.12.2003
Beiträge
480
Punkte Reaktionen
0
Hallo,
G2-Ok? Nein? D803,R807 kontrolieren.
C807 !
Gruß
János!
 
L

lindenschmidt1

Benutzer
Registriert
12.01.2004
Beiträge
4
Punkte Reaktionen
0
KVC27 geht wieder ...

Hallo -

danke nochmal. Das Nachlöten hat geholfen (Einfach alle Löststellen, die nicht mehr so toll aussahen, nachgelötet.)

Dummerweise hab ich was an dem Teil auf der birö Platine verstellt.
Schönen grünen Farbschimmer drinn....

..aber auch wieder hinbekommen...

Danke nochmal...
 
Luke

Luke

Benutzer
Registriert
23.11.2003
Beiträge
846
Punkte Reaktionen
1
na das freut uns!
dann noch viel spaß mit dem gerät

luke
 
S

Sebert

Benutzer
Registriert
09.02.2005
Beiträge
2
Punkte Reaktionen
0
Servus, ich hab zu der Thematik mal ne Frage:
(meiner flackert nicht sondern schaltet sich einfach nach ca. 40 min aus,
nach ner Stunde oder so geht er wieder für ne Weile)

Meine Lötkünste sind ehr begrenzt (mache nichts dergleichen Beruflich), also
basieren nur auf Hobbyebene. Ist das nachlöten auch für Gelegenheitslöter machbar? (ich denke mal nicht)

bzw.
Wenn ich das machen lasse, mit was für Kosten muss ich ca. rechnen?
Der TV/HiFi Betrieb bzw. der Besitzer ist der Vater von nem Schulfreund, der
würde mir nen guten Preis machen bzw. nicht bescheissen, aber für
nen Kostenvoranschlag will er halt schon was!

Die Fragen sind vielleicht etwas pauschal, aber eventuell hat ja jemand nen Tipp!
 
Kulle

Kulle

Benutzer
Registriert
03.02.2004
Beiträge
755
Punkte Reaktionen
0
Hallo, Nachlöten = Zeitaufwand + Kleinmaterial !!! mach es selbst !!! (Hobbylöten reicht)
G.Kulle
 
S

Sebert

Benutzer
Registriert
09.02.2005
Beiträge
2
Punkte Reaktionen
0
Gut, dann werde ich es mal versuchen !
 
Status
Für weitere Antworten geschlossen.
Thema: Sony KV-C27 TD Bild verschwindet

Ähnliche Themen

IKEA UPPLEVA 46“ Bild flackert & verschwindet, schwarzer Fleck

SONY KV-14T1D Bild verschwindet

SONY KV-32FD1E VGA an PC geht nicht

Sony KV-29C3B Blaustich, Bild erst bei "warmgelaufenem" TV

Sony KV-29X1D nur Ton schwarz

Oben