Siemens WM16E340 zieht keinen Weichspüler mehr

Diskutiere Siemens WM16E340 zieht keinen Weichspüler mehr im Forum Reparatur Waschmaschine im Bereich Reparaturtipps weiße Ware - Hersteller: Siemens Typenbezeichnung: WM16E340 E-Nummer: WM16E340 kurze Fehlerbeschreibung (2-3 Worte): zieht keinen Weichspüler mehr Meine...
Status
Für weitere Antworten geschlossen.
M

murmelchen12

Benutzer
Registriert
02.07.2016
Beiträge
4
Punkte Reaktionen
0
Hersteller: Siemens

Typenbezeichnung: WM16E340

E-Nummer: WM16E340

kurze Fehlerbeschreibung (2-3 Worte): zieht keinen Weichspüler mehr

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Hallo zusammen,
meine Waschmaschine Siemens WM16E340 zieht keinen Weichspüler mehr.
Der Trick, mit der Schublade, ein klein wenig rausschauen lassen, hat am Anfang funktioniert.
Jetzt nicht mehr.
Der Test der Wasserzuläufe hat ergeben, das aus Beiden (Vor und Hauptwäsche) Wasser einläuft.
Die Anschlüsse am Hahn, Waschpulverschublade und die kleinen Löcher für den Wasserzulauf wurden gereinigt.
Meine Frage ist, kann es sein, das das Magnetventil defekt ist, oder kann noch eine andere Ursache vorliegen?

Wäre super, wenn ich hier einen Tipp bekommen würde.
 
Zuletzt bearbeitet:
X

xelkrm

Benutzer
Registriert
13.12.2012
Beiträge
113
Punkte Reaktionen
7
Wissensstand
Elektriker
Möglicherweise sind auch noch die Siebe im Zulaufschlauch verdreckt, was den Wasserdruck zusätzlich mindert. Es kommt dann zwar Wasser, aber die Schublade wird nicht mehr komplett erfasst.
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.013
Punkte Reaktionen
3.007
Wissensstand
Elektriker
xelkrm schrieb:
Möglicherweise sind auch noch die Siebe im Zulaufschlauch verdreckt, was den Wasserdruck zusätzlich mindert. Es kommt dann zwar Wasser, aber die Schublade wird nicht mehr komplett erfasst.

Dann würde das Gerät den Fehler 17 - Wasserzulaufzeit überschritten - anzeigen. 8-)
 
M

murmelchen12

Benutzer
Registriert
02.07.2016
Beiträge
4
Punkte Reaktionen
0
Die Schläuche sind sauber, habe ich abgeschraubt.
Habe jetzt nochmal mit einer harten Bürste, wie empfohlen, die Einspüldüsen sauber gemacht.
Ohne Erfolg. Ich müßte von oben an die Düsen herankommen. Beim Wassereinlauf sehe ich, das rechts in der Kammer weniger Wasser fließt, als wie links. Da werden die Düsen definitiv verstopft sein.
Das Magnetventil ist es definitiv dann nicht?
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
Das ist ja ein Doppelventil, also könnte man doch mal testweise entweder die Anteuerungs-Kabel oder die Einspülschläuchlein vertauschen, oder gar beides in einer Testreihe nacheinander - dann sieht man vllt. woran es liegt?

Aber bitte vorher markieren und Foto machen für die ursprüngliche Situation!
 
Zuletzt bearbeitet:
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.013
Punkte Reaktionen
3.007
Wissensstand
Elektriker
Das Magnetventil, sowie die Ansteuerung hat damit nichts zu tun.
Nimm dir einen dünnen Schraubenzieher oder dicken Draht und pieke durch die Einlaufstutzen am Schalenoberteil durch. Die einzelnen Kammern werden überkreuz angesteuert, d.h. du musst den linken Stutzen durchpieken, damit die recht Kammer mehr Wasser erhält.
In Hartwassergebieten kann es vorkommen, dass die Stutzen innen verkalken. Ist aber selten.
Sollte alles nichts helfen, dann brauchst du ein neues Schalenoberteil.
 

Anhänge

  • E-Schale.jpg
    E-Schale.jpg
    53,9 KB · Aufrufe: 1.123
M

murmelchen12

Benutzer
Registriert
02.07.2016
Beiträge
4
Punkte Reaktionen
0
Vielen Dank für Eure Tipps. Ich konnte das Problem lösen. Ich habe das Schalenoberteil ausgebaut. Da hat sich viel angesetzt. Ich habe dies gereinigt und in Essigwasser gelegt, so das alles komplett sauber war. Die Löcher waren alle wieder frei, und siehe da, der Weichspüler wird wieder eingespült.
Super das es so ein Forum gibt, und man geholfen bekommt.
Beste Grüße Kathrin
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.013
Punkte Reaktionen
3.007
Wissensstand
Elektriker
Danke für die Rückmeldung. (beer) (beer)
Es freut mich besonders, dass du als Frau das Oberteil gut ab- und wieder ranbekommen hast. Da viele meiner Geschlechtsgenossen die Frauen als relativ techn. unbegabt empfinden, freut es mich umso mehr dass meine gegensätzliche Meinung wieder bestätigt wurde. :-)

Solltest du in einem Hartwassergebiet wohnen oder einen eigenen Brunnen nutzen, dann ist es sehr wichtig das Gerät min. 2x im Jahr mit einem Pulver-Schnellentkalker zu entkalken.
Die Einspüldüsen sind zwar davon nicht betroffen, aber Heizung und nicht sichtbare Teile.
Bitte kein "Ca...on" verwenden, das schadet mehr als es nutzt.
 
M

murmelchen12

Benutzer
Registriert
02.07.2016
Beiträge
4
Punkte Reaktionen
0
Richtig, wir haben sehr kalkhaltiges Wasser. Hatte bisher Essig benutzt ;)
Frauen sind nicht unbegabt, sie haben nur Angst etwas falsch zu machen. Mein Motto ist immer, erst mal probieren, wenns nicht klappt, kann ichs immer noch in die Tonne werfen. Aber bisher bin ich damit ganz gut gefahren, meistens, kann ich die Sache selbst reparieren :)
 
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
Mein Motto ist...

...ein gutes! Chapeau! (handshake)


Und (flex) Männer haben auch Angst vor Fehlern, aber sie haben auch die Neigung, diese höchst ungern zuzugeben! :whistle: ;-)
 
Status
Für weitere Antworten geschlossen.
Thema: Siemens WM16E340 zieht keinen Weichspüler mehr

Ähnliche Themen

BOSCH WIM64 Kein Zufluss des Weichspülers

SIEMENS WNM64 iDOS Funktion Weichspüler defekt

Zanussi HI954432 Maschine zieht unregelmäßig Wasser

siemens siemens siwamat plus 5203 WD52030/01 WM zieht zu viel (ohne ende) wasser

Siemens S9LT1 Wasserzulauf nur kurz zu Beginn

Oben