Siemens Typ unbekannt Zieht langsam Wasser

Diskutiere Siemens Typ unbekannt Zieht langsam Wasser im Forum Reparatur Geschirrspüler im Bereich Reparaturtipps weiße Ware - Hersteller: Siemens Typenbezeichnung: Typ unbekannt E-Nummer: kurze Fehlerbeschreibung (2-3 Worte): Zieht langsam Wasser Meine Messgeräte...
Status
Für weitere Antworten geschlossen.
A

achimtecklenburg

Benutzer
Registriert
27.11.2017
Beiträge
4
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Hersteller: Siemens

Typenbezeichnung: Typ unbekannt

E-Nummer:

kurze Fehlerbeschreibung (2-3 Worte): Zieht langsam Wasser

Meine Messgeräte::
kein Messgerät

Schaltbild vorhanden?:
Nein


Habe anscheinend ein ähnliches Problem wie https://forum.iwenzo.de/siemens-lady-45-zieht-wenig-wasser--t60441.html

Habe ein neues Thema aufgemacht, weil die Wassertasche bei mir komplett anders aussieht und ich etwas verwirrt bin deshalb.
Den Typen der Maschine hab ich grad nicht zur Hand, werde ich so bald wie möglich nachreichen.

Problembeschreibung:
Beim Programmstart wird zunächst zügig abgepumpt.
Dann fängt das Aquastop-Ventil an zu summen und man sieht in der Wassertasche oben in der Mitte Wasser einlaufen, was dann in der Tasche rechts und links runterläuft (eher tröpfelt).
Nach etwa 10m löst dann der Schwimmer unten aus und das Programm beginnt. Leider bricht das Programm dann meist irgendwann in der Mitte ab.

Was mir noch Sorgen macht sind die Kalkspuren an der Wassertasche außen. Es macht den Eindruck, als wenn hier häufig Wasser außen runtergelaufen wäre.
Es war auch ein wenig Wasser in der Bodenwanne, was ich bereits entfernt habe.

Bisher versucht:
- Eimertest erfolgreich - aus dem Wasserhahn kommt also genug raus.
- Das Eingangssieb im Aquastop untersucht, keine Verstopfung drin.

Was sollte ich als nächstes versuchen? Wäre für eure Hilfe super dankbar - das war immer ein gutes Gerät und ich fände es sehr schade sie schon wegzuwerfen.
 

Anhänge

  • IMG_5107.JPG
    IMG_5107.JPG
    849 KB · Aufrufe: 802
  • IMG_5104.JPG
    IMG_5104.JPG
    839,5 KB · Aufrufe: 1.061
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.038
Punkte Reaktionen
3.015
Wissensstand
Elektriker
Da wir hier kein Esoterikforum sind, ist eine genaue E-Nr. unerlässlich, steht bei oben in der Innentür eingelasert.
Mach den schwarzen Schlauch sauber, der unten abgeht, dann funzt die Kiste wieder.
 
A

achimtecklenburg

Benutzer
Registriert
27.11.2017
Beiträge
4
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Havelmatte, vielen Dank für den Tipp! Das werde ich ausprobieren.
Habe die Nummern gefunden:
E-Nr. SN57302/08
Typ S6E42S
 
Zuletzt bearbeitet:
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
havelmatte schrieb:
... zwar alt aber sehr gut...

na, da haben sich zwei gefunden! :-)
 
A

achimtecklenburg

Benutzer
Registriert
27.11.2017
Beiträge
4
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Jetzt hab ich ein neues Problem. Ich wollte das Wasser - was noch vom letzten Spülgang drin stand - abpumpen, bevor ich den Schlauch reinige. Ich schalte die Maschine ein, sie läuft 3 Sekunden, dann fliegt der FI-Schutzschalter.
Ich habe es noch ein paar mal probiert, auch an anderen Steckdosen. Jetzt ist es so, dass sie gar nicht mehr anläuft. Der Schutzschalter löst schon in dem Moment aus, wo ich den Stecker in die Steckdose stecke.
Die Bodenwanne ist komplett trocken.

Hilfe! - ist sie jetzt komplett hinüber?
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.038
Punkte Reaktionen
3.015
Wissensstand
Elektriker
Hast du mit Werkzeug im Gerät irgendwie gearbeitet als der FI kam?
 
A

achimtecklenburg

Benutzer
Registriert
27.11.2017
Beiträge
4
Punkte Reaktionen
0
Wissensstand
Bastler mit Reparaturerfahrung
Sorry für die späte Antwort - hab nicht gesehen, dass der Thread auf Seite 2 weitergeht :)
Nein - sobald der Strom dran ist, lass ich die Finger vom Innenleben der Maschine.

Habe es heute noch mal probiert:
"Vorspülen" Programm einstellen, Strom anschließen, Maschine anschalten.
Sie läuft ca. 3 Sekunden, dann löst der FI-Schalter aus :(
 
Zuletzt bearbeitet:
wombi - ladyplus45

wombi - ladyplus45

Benutzer
Registriert
02.02.2015
Beiträge
6.176
Punkte Reaktionen
462
Wissensstand
Bastler mit Reparaturerfahrung
vllt. der Entstörkondensator hinüber durch Korrosion und Alter oder der Anlaufkondensator für die Umwälzpumpe? (wenn der schon bei Start überhaupt ins Spiel kommt?)
 
havelmatte

havelmatte

Benutzer
Registriert
13.03.2007
Beiträge
10.038
Punkte Reaktionen
3.015
Wissensstand
Elektriker
Zieh die beiden Kabel von der Heizung ab und schreibe was dann passiert.
 
Status
Für weitere Antworten geschlossen.
Thema: Siemens Typ unbekannt Zieht langsam Wasser

Ähnliche Themen

AEG FAVORIT 50 PROCLEAN, Mod: FAV50EIMOP, Type: 911D2162A2 Fehler i20 trotz vollständigem Abpumpen

Siemens Lady 45 Wasser läuft nach Spülprogramm weiter

Siemens Lady 45 Kein Spülwasser oder zieht kein Wasser

GSP Bosch Silence S4M1B Maschine zieht kein Wasser

Siemens Lady 45 zieht wenig Wasser

Oben